<!DOCTYPE html><html lang="en"><head><script type="text/javascript">
            var uaString = navigator.userAgent;
            var match = /\b(MSIE |Trident.*?rv:|Edge\/)(\d+)/.exec(uaString);
            if (match && window.location.pathname.indexOf('/unsupported') === -1) {
                var version = parseInt(match[2]);
                if(version <= 11) {
                    window.location = '/unsupported';
                }
            }
          </script><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><meta name="generator" content="Gatsby 2.19.12"/><title data-react-helmet="true">Romancing the algorithm: The data science of dating apps | L&#x27;Atelier</title><link data-react-helmet="true" rel="preload" href="/static/faktum-regular-f843039bc6a6b039b987e33ff2484bf2.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link data-react-helmet="true" rel="preload" href="/static/faktum-semibold-61fc6284e1b1019997649181e53d65e3.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link data-react-helmet="true" rel="preload" href="/static/neuehassunica-regular-ffd28f65d63c8b49df527fcf0aa7d3ca.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link data-react-helmet="true" rel="preload" href="/static/neuehassunica-bold-abb0687a4aff51b6e5f0171301abaaac.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><meta data-react-helmet="true" name="description" content="As a data scientist, how I used and understood interactions within dating apps was different from my friends. Here is what I learned in nearly three years of swiping."/><meta data-react-helmet="true" property="og:title" content="Romancing the algorithm: The data science of dating apps"/><meta data-react-helmet="true" property="og:description" content="As a data scientist, how I used and understood interactions within dating apps was different from my friends. Here is what I learned in nearly three years of swiping."/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Romancing the algorithm: The data science of dating apps"/><meta data-react-helmet="true" name="twitter:description" content="As a data scientist, how I used and understood interactions within dating apps was different from my friends. Here is what I learned in nearly three years of swiping."/><meta data-react-helmet="true" property="og:image" content="https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat"/><link rel="icon" href="/icons/icon-48x48.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="manifest" href="/manifest.webmanifest"/><meta name="theme-color" content="#663399"/><link rel="apple-touch-icon" sizes="48x48" href="/icons/icon-48x48.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="apple-touch-icon" sizes="72x72" href="/icons/icon-72x72.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="apple-touch-icon" sizes="96x96" href="/icons/icon-96x96.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="apple-touch-icon" sizes="144x144" href="/icons/icon-144x144.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="apple-touch-icon" sizes="192x192" href="/icons/icon-192x192.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="apple-touch-icon" sizes="256x256" href="/icons/icon-256x256.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="apple-touch-icon" sizes="384x384" href="/icons/icon-384x384.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="apple-touch-icon" sizes="512x512" href="/icons/icon-512x512.png?v=cb45229bcb191ab9be24de9708361792"/><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({"platform":"gatsby"}); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer', 'GTM-NVS6BT6');</script><link rel="sitemap" type="application/xml" href="/sitemap.xml"/><style type="text/css">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</style><script id="hydrated-emotion-ids" type="application/json">["0","lbhi91","1svsvwq","137mywn","v9tseu","1tynjjr","s8zsqw","voneje","1hyfx7x","tz765m","qky0qo","3suy8w","1y6m5ms","1vurs17","1odyz50","zm3yhb","1bls0a","hx7ubd","51lf19","121frt0","b4botr","1nsujb9","13xek9d","8abu5w","havqh8","uczvt2","j10aw3","8atqhb","1e2o8nm","vt6od6","1wbiuoy","f7o2kr","u9hp8v","e7c8f7","h2juxg","1skmfnh","8mt3i5","m3skhw","p8lkac","tyal0n","1dr924c","1gv1jdj","1oqyka3","ebdcf2","1eseocp","nz6c1i","4cm6q","hwjow0","8gq2gn","1nis3k9","1pjb7mn","ci6c86","620iu2","1f6kvha","go2k2n","nvrhq3","ftuxli","1931bzg","buql6n","e7qv1q","13ot9to","1olmytc","98u3rk","dufklo","1wdi5l0","jar1ea","dtbttz","1lsvb0x","1hrh7yc","19lfjih","1cvxlb5","wathj4","1lwq75y","79elbk","2uoo5u","1v8vnol","1m0zzsg","1uahbnf","cjga6c","1l5py7y","1lxo95q","1bqxovv","rrmnh0","68zbsl","1lt3kk5","1q307ng","lxw2zj","10klw3m","hoe9xz","b501gh","1x4dcn","b2pzeu","uv5le5","1uz82gs","1npj1u2","1bph3ja","vh0k6b","rs9xag","vblc14","l18c2p","1ylu0bo","19c57s0","101kv24","10gnh6x","1tbc1wb","1j6de44","afwk39","1t94poz","avzn2h","da2hmc","199309q","kt83pd","rlrh6l","1md6vk3","1ngmrty","1fobcdp","1ucizsv","zvf62l","hpgf8j","133xo9t"]</script><link as="script" rel="preload" href="/webpack-runtime-d4f95b1b3ac49b186e34.js"/><link as="script" rel="preload" href="/app-e9dcb9320983c59c9cdf.js"/><link as="script" rel="preload" href="/commons-af79b1b7a39ed69f8f25.js"/><link as="script" rel="preload" href="/component---src-templates-insight-js-17159f1b76d3eb76f6c1.js"/><link as="fetch" rel="preload" href="/page-data/insights/romancing-algorithm-data-science-dating-apps/page-data.json" crossorigin="anonymous"/></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVS6BT6" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript><div id="___gatsby"><div style="outline:none" tabindex="-1" role="group" id="gatsby-focus-wrapper"><div><div><div class="entered" style="transition:opacity 300ms ease-in-out;opacity:1"><main class="css-1svsvwq efv1dqv0"><div class="css-137mywn e1md2xv80"><div class="css-v9tseu e14zoytj3"><div class="css-1tynjjr e4j4nu0"><div class="css-s8zsqw e13siytg0"><form action="/search" method="GET" class="css-voneje e13siytg1"><label for="search" class="css-1hyfx7x e13siytg2">Search</label><input type="text" id="search" name="query" required="" class="css-tz765m e13siytg3"/><div class="css-qky0qo e13siytg4">Search</div><button class="css-3suy8w e13siytg5">Search</button></form></div><div class="css-1y6m5ms e4j4nu1"><ul><li><a href="https://twitter.com/latelier" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="https://www.linkedin.com/company/l&#x27;atelier/" target="_blank" rel="noopener noreferrer">LinkedIn</a></li><li><a href="https://medium.com/@latelier1" target="_blank" rel="noopener noreferrer">Medium</a></li><li><a href="https://www.youtube.com/c/LAtelierBNPParibas" target="_blank" rel="noopener noreferrer">YouTube</a></li></ul></div></div></div><div class="css-v9tseu e14zoytj3"><a class="css-1vurs17" href="/"><svg width="761" height="202" viewBox="0 0 761.89 202.4" fill="none" xmlns="http://www.w3.org/2000/svg" class="css-1odyz50 ekoz6pf0"><path d="M171.17,34.1l-33.09,98.52H110.59L156.13,1h30.08l45.5,131.62H204.26L171.17,34.1"></path><polygon points="26.79 1 1.22 1 1.22 132.62 80.75 132.62 80.75 109.12 26.79 109.12 26.79 1"></polygon><polygon points="218.46 24.51 256.44 24.51 256.44 132.62 282.58 132.62 282.58 24.51 320.56 24.51 320.56 1 218.46 1 218.46 24.51"></polygon><polygon points="362.04 77.34 408.49 77.34 408.49 54.4 362.04 54.4 362.04 24.32 413.19 24.32 413.19 1 336.47 1 336.47 132.62 415.07 132.62 415.07 109.31 362.04 109.31 362.04 77.34"></polygon><polygon points="456.55 1 430.98 1 430.98 132.62 510.52 132.62 510.52 109.12 456.55 109.12 456.55 1"></polygon><rect x="526.43" y="1" width="25.57" height="131.62"></rect><polygon points="593.48 77.34 639.93 77.34 639.93 54.4 593.48 54.4 593.48 24.32 644.63 24.32 644.63 1 567.91 1 567.91 132.62 646.51 132.62 646.51 109.31 593.48 109.31 593.48 77.34"></polygon><path d="M711,77.72q18.79-.94,29-10.44t10.25-26.79q0-18.06-11.29-28.77T706.68,1h-45.5V132.62H686V85.8l42.12,46.82h32.53ZM686,58V24.17h20.31q9.21,0,14.19,4.42t5,12.32q0,7.89-5,12.5T706.32,58Z"></path><path d="M80.75,53.48V1h24.84V29L97.12,53.5Z"></path><path d="M339.71,160.28c.25,4.28.5,15.08.5,19,0,3.63,0,15.78-.64,21v.41h19c9.33,0,19.19-2.9,19.19-11.19,0-5.19-3.75-9-10.78-11.12,5.22-1.4,8.69-5,8.69-9,0-6.77-7.77-9.31-15.08-9.49h-21Zm14.66,4.15c7.92.06,10.82,1.67,10.82,6a4.51,4.51,0,0,1-1.07,3c-1.51,1.83-4.46,2.77-8.23,2.53h-.19l-2.22,5.76h2.22c4.36-.12,8.16,1.26,10.12,3.64a5.85,5.85,0,0,1,1.35,3.73c0,4.5-4,6.83-11.8,6.83-1.32,0-3.46,0-4.79,0-.23-6-.33-14.15-.33-16.6,0-2.84.19-9.16.33-14.57A21.83,21.83,0,0,1,354.37,164.43Z"></path><path d="M421.59,159.9h-9.24l.38,10.3c.17,5.09.35,10.32.71,15.4h0c-.6-1.59-1.16-2.41-4-6.5,0-.14-9.61-14.91-12.94-19.11l-.1-.09H385.66v.38c.34,4.28.48,15.08.48,19,0,3.63,0,15.78-.51,21l-.1.41h9.56v-.41c-.55-10-.55-20-.55-29.78h0a14,14,0,0,0,2.26,4.43c.13.27,16.59,24.22,17.38,25.59l.09.17h7.65v-.41c-.58-5.24-.63-17.39-.63-21,0-3.94.26-14.74.51-19l.12-.38Z"></path><path d="M432.59,160.28c.37,4.28.51,15.08.51,19,0,3.63,0,15.78-.56,21v.41H443.9v-.41c-.39-3.77-.59-11-.63-16.45l2.15.11H447c15,0,22.22-4,22.22-12.28,0-9.48-10.2-11.65-18.71-11.83h-18Zm14,4.55c5.33-.1,9,1,10.8,3.21a5.63,5.63,0,0,1,1.26,3.69c0,5.9-6.65,7.19-12.2,7.19l-2.26-.13-.93-.1v-5.18c0-2.57,0-5.62.12-8.44A24.63,24.63,0,0,1,446.59,164.83Z"></path><path d="M490.9,160.28c.37,4.28.57,15.08.57,19,0,3.63,0,15.78-.63,21v.41h11.38l-.07-.41c-.36-3.77-.57-11-.57-16.45l2,.11h1.65c14.94,0,22.28-4,22.28-12.28,0-9.48-10.26-11.65-18.8-11.83H490.9Zm14,4.55c5.33-.1,9.05,1,10.83,3.21a5.61,5.61,0,0,1,1.24,3.69c0,5.9-6.64,7.19-12.13,7.19l-2.25-.13s-.59,0-.94-.1c-.07-1.36-.07-3.17-.07-5.18,0-2.6,0-5.62.11-8.44A21.58,21.58,0,0,1,504.9,164.83Z"></path><path d="M542.76,159.9h-.17l-.08.2c-2.11,5.81-15.75,35.57-17.9,40.13l-.18.5h9.68l.08-.22c.85-2.8,2-6,3.24-9.33l8.08-.11h6.68s1.08.06,1.4.06c1.72,4.39,3,7.7,3.62,9.38l.11.17h11.27l-18.12-40.83h-7.68Zm2.77,12c.9,1.94,3.24,7.37,5.89,13.85h-.92l-5,.06-6-.08c2.17-5.13,4.29-9.81,6-13.8Z"></path><path d="M573.12,160.28c.33,4.28.49,15.08.49,19,0,3.63,0,15.78-.62,21v.41h11.43l0-.41c-.6-5.27-.64-17.39-.64-21,0-2.84.09-9.16.37-14.28.87-.06,2.19-.19,3.08-.19,5.29-.1,9,1,10.78,3.21a5.49,5.49,0,0,1,1.22,3.69c0,4.71-4.4,7.1-8.51,7.32a12.73,12.73,0,0,1-2.39-.13l-.8-.13.44.75c4.06,5.92,10.13,16.17,12.64,21l.07.17h12.21l-.25-.52c-.5-.68-8.45-12.4-11.83-17.4l-.3-.3c6.26-1.88,9.29-5.38,9.29-10.75,0-9.41-10.2-11.65-18.81-11.83H573.09Z"></path><path d="M629,159.9H618.12l.06.38c.28,4.28.5,15.08.5,19,0,3.61,0,15.75-.56,21v.41h11.29l-.06-.41c-.43-5.27-.57-17.41-.57-21,0-3.94.27-14.74.57-19v-.38Z"></path><path d="M639.66,160.28c.33,4.28.53,15.08.53,19,0,3.63,0,15.78-.58,21l-.09.41h19c9.3,0,19.2-2.9,19.2-11.19,0-5.19-3.76-9-10.84-11.12,5.21-1.4,8.73-5,8.73-9,0-6.77-7.79-9.31-15-9.49h-21Zm14.65,4.15h0c8,.06,10.88,1.67,10.88,6a4.46,4.46,0,0,1-1.09,3c-1.44,1.83-4.51,2.77-8.25,2.53h-.18l-2.2,5.76h2.2c4.38-.12,8.14,1.26,10.1,3.64a5.58,5.58,0,0,1,1.4,3.73c0,4.5-4,6.83-11.86,6.83-1.26,0-3.39,0-4.72,0-.33-6-.33-14.15-.33-16.6,0-2.84.11-9.16.33-14.57a21,21,0,0,1,3.72-.27Z"></path><path d="M705.7,159.9h-7.65l0,.18c-2.28,6.18-16.69,37.51-17.89,40.1l-.22.55h9.7l.06-.24c.81-2.8,1.94-5.94,3.2-9.37l8-.13,6.71.11H709c1.76,4.38,3.06,7.72,3.63,9.37l.1.24H724l-18.12-40.83Zm-4.7,12c.91,1.89,3.24,7.33,5.89,13.82-.41,0-.9.05-.9.05l-5,.06s-5.21-.11-6-.11c2.14-5.2,4.22-9.85,6-13.81Z"></path><path d="M727.24,170.46c0,7.17,7.18,10.06,13.55,12.7,5,2,10.14,4,10.14,7.47a3.55,3.55,0,0,1-.79,2.52c-1.19,1.4-3.6,2-7.43,1.78a34.69,34.69,0,0,1-12.88-3.56l-1.88-.91v8.89l1.28.33.75.13a49.31,49.31,0,0,0,11.52,1.67c12,0,19.15-4.78,19.15-12.69,0-7.43-7.39-10.32-13.92-12.92-4.81-1.94-9.79-3.88-9.79-7.06,0-.92,0-3.6,6.22-3.6,4.57,0,9,1.86,11.55,2.83l2.31,1v-8.92l-2.29-.42a52.48,52.48,0,0,0-10.22-1.24C734.14,158.42,727.24,163.31,727.24,170.46Z"></path></svg></a><div class="css-zm3yhb e1kuo3ru0"><ul><li><div class="css-1bls0a e1kuo3ru1"><span>Menu</span><svg width="46" height="26" viewBox="0 0 46 26" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="46" height="4"></rect><rect y="11" width="46" height="4"></rect><rect y="22" width="46" height="4"></rect></svg></div></li></ul></div></div></div><div height="100vh" class="css-hx7ubd efvgnqp0"><div class="css-v9tseu e14zoytj3"><div class="css-1tynjjr e4j4nu0"><div class="css-s8zsqw e13siytg0"><form action="/search" method="GET" class="css-voneje e13siytg1"><label for="search" class="css-1hyfx7x e13siytg2">Search</label><input type="text" id="search" name="query" required="" class="css-tz765m e13siytg3"/><div class="css-qky0qo e13siytg4">Search</div><button class="css-3suy8w e13siytg5">Search</button></form></div><div class="css-1y6m5ms e4j4nu1"><ul><li><a href="https://twitter.com/latelier" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="https://www.linkedin.com/company/l&#x27;atelier/" target="_blank" rel="noopener noreferrer">LinkedIn</a></li><li><a href="https://medium.com/@latelier1" target="_blank" rel="noopener noreferrer">Medium</a></li><li><a href="https://www.youtube.com/c/LAtelierBNPParibas" target="_blank" rel="noopener noreferrer">YouTube</a></li></ul></div></div></div><div class="css-51lf19 e14zoytj4"><div class="css-0 e14zoytj0"><div class="css-121frt0 efvgnqp1"><div class="css-b4botr efvgnqp2"><span>Close</span><svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="45.2024" height="3.93065" transform="matrix(0.709178 0.705029 -0.709178 0.705029 2.94336 0.359863)"></rect><rect width="45.2024" height="3.93064" transform="matrix(0.709497 -0.704709 0.709497 0.704709 0 31.8545)"></rect></svg></div><ul class="css-1nsujb9 efvgnqp3"><li><a href="/projects">Projects</a></li><li><a href="/about">About</a></li><li><a href="/insights">Insights</a></li><li><a href="/news">News</a></li><li><a href="/careers">Careers</a></li><li><a href="/contact-us">Contact Us</a></li></ul><ul class="css-13xek9d efvgnqp4"><li><a href="https://twitter.com/latelier" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="https://www.linkedin.com/company/l&#x27;atelier/" target="_blank" rel="noopener noreferrer">LinkedIn</a></li><li><a href="https://medium.com/@latelier1" target="_blank" rel="noopener noreferrer">Medium</a></li><li><a href="https://www.youtube.com/c/LAtelierBNPParibas" target="_blank" rel="noopener noreferrer">YouTube</a></li></ul></div></div></div></div><div class="css-buql6n e6wtp1n0"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><div class="css-e7qv1q e1ui11jf0"><a href="/insights"><svg width="10" height="16" viewBox="0 0 10 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.07107 0.928932L2 8L9.07107 15.0711" stroke-width="2"></path></svg>Back to <strong>Insights</strong></a></div><div class="css-13ot9to e1ui11jf1"><h1 class="css-1olmytc e1ui11jf2">Romancing the algorithm: The data science of dating apps</h1></div><div class="css-98u3rk e1ui11jf3"><div class="css-dufklo e1ui11jf8"><div class="css-1wdi5l0 e1karauk0"><p>Share this article</p><div width="90%" class="css-jar1ea e1karauk1"><ul><li><a href="mailto:?subject=Romancing%20the%20algorithm%3A%20The%20data%20science%20of%20dating%20apps&amp;body=https%3A%2F%2Fatelier.net%2Finsights%2Fromancing-algorithm-data-science-dating-apps" target="_self" rel="noopener noreferrer" data-target="_blank">Email</a></li><li class="css-620iu2 e1karauk2"><span></span></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fatelier.net%2Finsights%2Fromancing-algorithm-data-science-dating-apps" target="_blank" rel="noopener noreferrer" data-target="window">Facebook</a></li><li class="css-620iu2 e1karauk2"><span></span></li><li><a href="http://twitter.com/share?text=Romancing%20the%20algorithm%3A%20The%20data%20science%20of%20dating%20apps&amp;url=https%3A%2F%2Fatelier.net%2Finsights%2Fromancing-algorithm-data-science-dating-apps" target="_blank" rel="noopener noreferrer" data-target="window">Twitter</a></li><li class="css-620iu2 e1karauk2"><span></span></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fatelier.net%2Finsights%2Fromancing-algorithm-data-science-dating-apps" target="_blank" rel="noopener noreferrer" data-target="window">LinkedIn</a></li><li class="css-620iu2 e1karauk2"><span></span></li></ul></div></div></div><div class="css-dtbttz e1ui11jf7"><p class="css-1lsvb0x e1ui11jf4">Dec 16 2021</p><hr class="css-1hrh7yc e1ui11jf6"/><p class="css-19lfjih e1ui11jf5">Marie Clara Fancello</p></div></div></div></div></div><div class="css-1f6kvha e6wtp1n0"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><div class="css-1cvxlb5 e7p81z90"><div class=" gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:55.89718952678357%"></div><img aria-hidden="true" src="data:image/jpeg;base64,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" alt="" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><picture><source srcSet="https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&amp;w=1250&amp;h=699 1250w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&amp;w=2500&amp;h=1397 2500w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&amp;w=5000&amp;h=2795 5000w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&amp;w=7500&amp;h=4192 7500w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&amp;w=10000&amp;h=5590 10000w" sizes="(min-width: 1800px) 1334px, 100vw"/><img sizes="(min-width: 1800px) 1334px, 100vw" srcSet="https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&amp;w=1250&amp;h=699 1250w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&amp;w=2500&amp;h=1397 2500w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&amp;w=5000&amp;h=2795 5000w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&amp;w=7500&amp;h=4192 7500w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&amp;w=10000&amp;h=5590 10000w" src="https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&amp;w=5000" loading="eager" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:0;transition:opacity 500ms"/></picture><noscript><picture><source srcset="https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&w=1250&h=699 1250w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&w=2500&h=1397 2500w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&w=5000&h=2795 5000w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&w=7500&h=4192 7500w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&w=10000&h=5590 10000w" sizes="(min-width: 1800px) 1334px, 100vw" /><img loading="eager" sizes="(min-width: 1800px) 1334px, 100vw" srcset="https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&w=1250&h=699 1250w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&w=2500&h=1397 2500w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&w=5000&h=2795 5000w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&w=7500&h=4192 7500w, https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&w=10000&h=5590 10000w" src="https://images.prismic.io/latelier-website/7a77b2be-afb6-4ec9-a2dc-92a758c2880c_Online_dating_compressed.png?auto=compress%2Cformat&w=5000" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></div><div></div></div></div></div><div class="css-wathj4 e6wtp1n0"><div class="css-1lwq75y e14zoytj9"><div class="css-0 e14zoytj0"><div class="css-79elbk egjsd7c4"><div class="css-2uoo5u egjsd7c6"><h3 class="css-1v8vnol egjsd7c7"><strong>Category</strong></h3><a class="css-1m0zzsg egjsd7c8" href="/insights/category-technology">Technology</a><a class="css-1m0zzsg egjsd7c8" href="/insights/category-personal-perspectives">Personal Perspectives</a><a class="css-1m0zzsg egjsd7c8" href="/insights/category-society">Society</a></div></div><div class="css-79elbk egjsd7c4"><div class="css-1uahbnf egjsd7c9"><h3 class="css-cjga6c egjsd7c10">Topics</h3><a class="css-1l5py7y egjsd7c11" href="/insights/tag-community-shifts">Community Shifts</a></div><div><div class="css-1lxo95q egjsd7c1"><p>I don’t know their intentions. I don’t want to be judged by my photos. It takes away the magic of dating.</p></div><div class="css-1bqxovv egjsd7c0"><p>These are probably the most common excuses people make for not joining dating apps. But guess what? You never know the intentions of who you’re talking to, regardless of where you meet them. You are always judged, maybe not by your photos but by how you look, dress, walk or speak. And, thankfully, whether you meet someone you love offline or online changes nothing: The moment is magic. </p><p>Whatever your opinion on the subject, today dating apps are among <a  href="https://www.statista.com/chart/20822/way-of-meeting-partner-heterosexual-us-couples/">the top ways to meet a partner</a>.  </p><p>I have used these apps. All the dates I&#39;ve been on were amazing: Terrible dates became stories for parties. Great dates became friends. And, ultimately, I met my boyfriend. </p><p>Finding the latter—a partner—is usually why people use dating apps (as evidenced by their category), but on the journey, you can meet all kinds of people. Dating apps are designed for that purpose. </p><p>Refusing to sign up is a choice, but, in my view, can imply an idealised view of relationships and love that is not necessarily healthy. By registering for a dating app—be it Hinge, Bumble, Grindr, Tinder or any other similarly-functioning application on the market—you tacitly agree to meet people, interact with many at once, and take risks—of being disappointed, of making bad acquaintances, or receiving unwanted messages. </p><p>But you also risk having unusual encounters, having great interactions, and maybe finding the love of your life. </p><p>As a data scientist, how I used and understood interactions within these applications was different from my friends. Here is what I learned in nearly three years of swiping:</p><h3>You are a product. </h3><p>Just as apartment sales rely on photos, location, prices and unique characteristics, the number of &quot;likes&quot; you receive rely on similar factors.<br />Your profile is evaluated to give you a score; you only match with people within your range of scores. To calculate that score, the <a  href="https://rewire.ie.edu/dating-apps-darkest-secret-algorithm/">algorithm</a> most dating apps use incorporates multiple factors. </p><p>First, it processes data: Preferences, age, work, social networks if applicable—including all the posts you like on Facebook, pictures on Instagram, or your Spotify playlist (yes, guilty pleasures too). In short, it&#39;s looking at nearly everything the internet knows about you socially. </p><p>Even messages you send on the app are analysed. If you give out your number, are nice and funny, or send a lot of messages, your score rises. If you have multiple photos of yourself and smile, your score rises.</p><p>Lastly, your score considers activity: The more often you use the app, the higher your profile score.</p><h3>Your score also relies on others. </h3><p>For the first few weeks from when you register, you will see profiles with all ranges of scores. If you like people who rank 8/10 and they like you back, you&#39;re an 8. But if you mostly like 8-profiles and but are only liked back by people with a 3/10, you are more likely to be rated a 3. </p><p>These particular algorithms function by analysing similar responses to profiles, to learn from them and their biases. Let’s say Caroline has a masters degree in economics, plays the piano and likes John, Mike and Ryan, just as I do. If Caroline and I have similar profiles, she will see profiles I’ve matched with, and I might see suggestions for her unsuccessful matches.</p><h3>The<a  href="https://www.vox.com/2019/2/7/18210998/tinder-algorithm-swiping-tips-dating-app-science"> choices available to you</a> are relatively linear.</h3><p>Like Netflix recommendations, the app ensures that what it considers your best options are the first profiles you see; the worst come after. This is why you might see the same person over and over: You may have swiped left (signalling disinterest), but the app still might think it’s a better option for you than the ones that follow.</p><p>Now that you know how dating app algorithms generally work, let’s focus on what results they generate. </p><h2><strong>The cocktail of love</strong></h2><p>Dating apps are designed to help you meet new people in a simple and easy way. When you are shy, or don’t like to hang out in bars, or are in a small university or firm, it is difficult to find a date the old-fashioned way. Also, if you’re like me, perhaps you’d prefer to meet people outside your region or field of expertise. </p><p>They are perfect for this kind of use case. I have met engineers, doctors, data scientists, chemists and so on. The first thing you need to know about this is that the <strong>algorithms are designed to give you possible dates that meaningfully resemble you</strong>: If you have a masters degree, you will be &quot;introduced&quot; to people with a masters degree. </p><p>This reinforces a bias we already have. Giving everyone possible dates in the same &quot;social class&quot; further reduces possibilities of <a  href="https://atelier.net/social-mobility/">social mobility</a> through love. But 21st century arrangements by algorithm isn&#39;t so different from previous marital structures: In the 18th century, marriages were arranged by families, who often tried to safeguard against unseemly social mixing (among the wealthier families, anyway).</p><p>On the other hand, seeing so many people can lead to two issues:</p><ul><li>FOBO, or “fear of better options.” Because you have many possibilities, you could make the “wrong” choice by swiping right on a person that seems promising and attractive but does not fill all your criteria. Once you have FOBO, even great matches can seem lacking in what feels like attainable perfection. </li><li>Dating fatigue. Because all first dates feel more or less the same, you can arrive at a point when no one is attractive, funny or interesting enough. Symptoms of dating fatigue include feeling <a  href="https://bestlifeonline.com/dating-fatigue-and-how-bounce-back/">bored, mocking and passive</a> … and it leaves you with nothing but disappointment. </li></ul><p>This frustration could be attributed to what I call “fairy tale syndrome.” Dating apps cultivate the belief that the right person for you is somewhere, swiping too, and this is your chance to find them. Someone who fills all your criteria <em>exists,</em> and meeting them could be effortless. </p><p>But the perfect person does not exist. It is the relationship you create that makes them perfect, not the opposite. Secondly, an idealised impression of love leads to inevitable disappointment. </p><p>Another thing algorithms enable is the sense of selection. You can make choices about the age, sex, and proximity of possible matches. Because you’re faced with such a large “supply” of people (which you must filter, to move through them efficiently), it reinforces the sense that people are an object of consumption by creating a <a  href="https://www.theatlantic.com/family/archive/2020/02/modern-dating-odds-economy-apps-tinder-math/606982/">love market</a>. Just as you want a computer with 8GB of memory and a 13-inch screen, you can select for someone who is blonde, 5&#39;10&quot; and athletic. If a person doesn&#39;t meet this criteria, just swipe left. </p><p>If this &quot;selection process&quot; were taking place at work or in a bar, and if the person immediately in front of you was a brunette with a great sense of humour and a big smile, the decisions you might make could be completely different.</p><p>But let&#39;s assume you find someone worthwhile. If a match moves forward, the process of courtship evolves. There are two potentially negative impacts to take into consideration:</p><ul><li>In the short term: Getting to know so much about a person you’re flirting with, before even meeting, changes the dynamics of in-person interaction. You don’t have to ask about passions, whether they have brothers and sisters … you might even already know their job and day-to-day tasks. With all this information already at your fingertips, the discovery process could leave a lot less to … well, discover. This frequently contributes to dating fatigue. <br /></li><li>In the long term: Let’s say you get neither dating fatigue nor FOBO. You have a great experience on your app of choice, and a wonderful date that ends in a relationship. If the relationship falters, fairy tale syndrome might kick in, compelling one to potentially think, “This is just not The One,” and return to the app instead of putting effort into making the relationship work.</li></ul><p>We tend to forget that these are <em>people</em> behind the screen. Just as verbal violence is a lot more impactful on social networks, less care is put into the nature of the messages people send on apps. I have never gone on a date with someone who messaged, “Come to my place tonight” or “is a one-night stand okay?” Yet 60 percent of my initial interactions on Tinder were messages of this kind. </p><p>Dating apps tend to dehumanise first interactions because you do not see who you are talking to, and you might be talking to 20 different people at the same time. What you want is primary; whether the person you’re interacting with shares those desires makes no affective difference, so you may feel there is no need for delicacy. </p><p>Thus, dating applications, whose goal is ultimately to generate something profoundly human—love and romantic relationships—can often result in a loss of this sense of humanity.</p><p>At the end of the day, a certain cohort of people might think online dating is all about one-night stands, multiple hook-ups, and nothing serious, but that is not necessarily the case. Nor does it have to be. As with all relationships in our lives, <em>we</em> make the rules. </p><h2>The upshot of romance by algorithm</h2><p>Because of how they are designed, dating apps can lead to <a  href="https://www.theknot.com/content/dating-apps-marriage">stronger</a>, more diverse relationships. They may seem like nothing more personal than a big “love market.” But as user numbers increase and dating apps grow more mainstream, resulting encounters have the potential to be more interesting, and our chances of meeting someone we like also increases. </p><p>And just like us, AI is not a finished product; it is constantly learning. Algorithms evolve and grow more advanced. The more users these sites get, and the more couples they successfully create, the more algorithms can learn from social interactions, our triumphs and failures … and hopefully, they’ll do better at meeting us halfway in creating meaningful connections.</p></div></div></div><div class="css-rrmnh0 egjsd7c5"><p><strong>Illustrations by <a target="_blank" rel="noopener" href="https://www.dominikahaas.com/">Dominika Haas</a>.</strong></p></div><div class="css-68zbsl egjsd7c3"><div class="css-go2k2n e1karauk0"><p>Share this article</p><div width="90%" class="css-nvrhq3 e1karauk1"><ul><li><a href="mailto:?subject=Romancing%20the%20algorithm%3A%20The%20data%20science%20of%20dating%20apps&amp;body=https%3A%2F%2Fatelier.net%2Finsights%2Fromancing-algorithm-data-science-dating-apps" target="_self" rel="noopener noreferrer" data-target="_blank">Email</a></li><li class="css-ftuxli e1karauk2"><span></span></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fatelier.net%2Finsights%2Fromancing-algorithm-data-science-dating-apps" target="_blank" rel="noopener noreferrer" data-target="window">Facebook</a></li><li class="css-ftuxli e1karauk2"><span></span></li><li><a href="http://twitter.com/share?text=Romancing%20the%20algorithm%3A%20The%20data%20science%20of%20dating%20apps&amp;url=https%3A%2F%2Fatelier.net%2Finsights%2Fromancing-algorithm-data-science-dating-apps" target="_blank" rel="noopener noreferrer" data-target="window">Twitter</a></li><li class="css-ftuxli e1karauk2"><span></span></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fatelier.net%2Finsights%2Fromancing-algorithm-data-science-dating-apps" target="_blank" rel="noopener noreferrer" data-target="window">LinkedIn</a></li><li class="css-ftuxli e1karauk2"><span></span></li></ul></div></div></div><div class="css-1lt3kk5 eyi4h2i0"><div class="css-1q307ng eyi4h2i1"><div class="css-lxw2zj eyi4h2i2"><div class="css-10klw3m eyi4h2i3 gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:100%"></div><img aria-hidden="true" src="data:image/jpeg;base64,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" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source srcset="https://images.prismic.io/latelier-website/423763ad-eab3-440a-baed-7738f2e7b1c6_marie-clara-fancello.jpg?auto=compress%2Cformat&rect=0%2C505%2C3024%2C3024&w=131&h=131 131w, https://images.prismic.io/latelier-website/423763ad-eab3-440a-baed-7738f2e7b1c6_marie-clara-fancello.jpg?auto=compress%2Cformat&rect=0%2C505%2C3024%2C3024&w=261&h=261 261w, https://images.prismic.io/latelier-website/423763ad-eab3-440a-baed-7738f2e7b1c6_marie-clara-fancello.jpg?auto=compress%2Cformat&rect=0%2C505%2C3024%2C3024&w=522&h=522 522w, https://images.prismic.io/latelier-website/423763ad-eab3-440a-baed-7738f2e7b1c6_marie-clara-fancello.jpg?auto=compress%2Cformat&rect=0%2C505%2C3024%2C3024&w=783&h=783 783w, https://images.prismic.io/latelier-website/423763ad-eab3-440a-baed-7738f2e7b1c6_marie-clara-fancello.jpg?auto=compress%2Cformat&rect=0%2C505%2C3024%2C3024&w=1044&h=1044 1044w" sizes="(min-width: 768px) 174px, 140px" /><img loading="lazy" sizes="(min-width: 768px) 174px, 140px" srcset="https://images.prismic.io/latelier-website/423763ad-eab3-440a-baed-7738f2e7b1c6_marie-clara-fancello.jpg?auto=compress%2Cformat&rect=0%2C505%2C3024%2C3024&w=131&h=131 131w, https://images.prismic.io/latelier-website/423763ad-eab3-440a-baed-7738f2e7b1c6_marie-clara-fancello.jpg?auto=compress%2Cformat&rect=0%2C505%2C3024%2C3024&w=261&h=261 261w, https://images.prismic.io/latelier-website/423763ad-eab3-440a-baed-7738f2e7b1c6_marie-clara-fancello.jpg?auto=compress%2Cformat&rect=0%2C505%2C3024%2C3024&w=522&h=522 522w, https://images.prismic.io/latelier-website/423763ad-eab3-440a-baed-7738f2e7b1c6_marie-clara-fancello.jpg?auto=compress%2Cformat&rect=0%2C505%2C3024%2C3024&w=783&h=783 783w, https://images.prismic.io/latelier-website/423763ad-eab3-440a-baed-7738f2e7b1c6_marie-clara-fancello.jpg?auto=compress%2Cformat&rect=0%2C505%2C3024%2C3024&w=1044&h=1044 1044w" src="https://images.prismic.io/latelier-website/423763ad-eab3-440a-baed-7738f2e7b1c6_marie-clara-fancello.jpg?auto=compress%2Cformat&rect=0%2C505%2C3024%2C3024&w=522" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></div><div class="css-hoe9xz eyi4h2i4"><h3 class="css-b501gh eyi4h2i5">Marie Clara Fancello</h3><p class="css-1x4dcn eyi4h2i6">L&#x27;Atelier TechStream Intern</p><div class="css-b2pzeu eyi4h2i7"><span class="css-uv5le5 eyi4h2i8"><p>Marie Clara supports L&#39;Atelier&#39;s research on new opportunities and emerging technologies through qualitative and quantitative analysis as an intern. Originally from France, she holds a master&#39;s degree in economics and social sciences from the University of Paris Nanterre; and a master&#39;s degree in econometrics and statistics from the University of Paris 1 Panthéon Sorbonne. </p></span></div></div></div></div></div></div></div><div class="css-1uz82gs e6wtp1n0"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><div class="css-ebdcf2 e17e5ajt0"><div class="css-1eseocp e17e5ajt1"><h2 class="css-nz6c1i e17e5ajt2">Related Articles</h2></div><div class="css-4cm6q e17e5ajt3"></div></div><div class="css-1npj1u2 e17e5ajt4"><div delay="0" time="1.4s" class="e1dgebhf2 css-1bph3ja ec615ro0"><div class="css-vh0k6b e1dgebhf3"><a class="css-rs9xag e1dgebhf14" href="/insights/infinitely-evolving-exploitable-you-influencer-coaching"><span class="css-vblc14 e1dgebhf0"><div class="css-l18c2p e1dgebhf1 gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:68.69806094182826%"></div><img aria-hidden="true" src="data:image/jpeg;base64,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" alt="" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source srcset="https://images.prismic.io/latelier-website/3b4eb7e5-6921-4984-9b27-943fae3facaa_wellness+coaching.jpg?auto=compress%2Cformat&rect=0%2C48%2C3500%2C2404&w=563&h=386 563w, https://images.prismic.io/latelier-website/3b4eb7e5-6921-4984-9b27-943fae3facaa_wellness+coaching.jpg?auto=compress%2Cformat&rect=0%2C48%2C3500%2C2404&w=1125&h=773 1125w, https://images.prismic.io/latelier-website/3b4eb7e5-6921-4984-9b27-943fae3facaa_wellness+coaching.jpg?auto=compress%2Cformat&rect=0%2C48%2C3500%2C2404&w=2250&h=1546 2250w, https://images.prismic.io/latelier-website/3b4eb7e5-6921-4984-9b27-943fae3facaa_wellness+coaching.jpg?auto=compress%2Cformat&rect=0%2C48%2C3500%2C2404&w=3375&h=2319 3375w, https://images.prismic.io/latelier-website/3b4eb7e5-6921-4984-9b27-943fae3facaa_wellness+coaching.jpg?auto=compress%2Cformat&rect=0%2C48%2C3500%2C2404&w=4500&h=3091 4500w" sizes="(min-width: 1800px) 750px,(min-width: 1200px) 50vw, 100vw" /><img loading="lazy" sizes="(min-width: 1800px) 750px,(min-width: 1200px) 50vw, 100vw" srcset="https://images.prismic.io/latelier-website/3b4eb7e5-6921-4984-9b27-943fae3facaa_wellness+coaching.jpg?auto=compress%2Cformat&rect=0%2C48%2C3500%2C2404&w=563&h=386 563w, https://images.prismic.io/latelier-website/3b4eb7e5-6921-4984-9b27-943fae3facaa_wellness+coaching.jpg?auto=compress%2Cformat&rect=0%2C48%2C3500%2C2404&w=1125&h=773 1125w, https://images.prismic.io/latelier-website/3b4eb7e5-6921-4984-9b27-943fae3facaa_wellness+coaching.jpg?auto=compress%2Cformat&rect=0%2C48%2C3500%2C2404&w=2250&h=1546 2250w, https://images.prismic.io/latelier-website/3b4eb7e5-6921-4984-9b27-943fae3facaa_wellness+coaching.jpg?auto=compress%2Cformat&rect=0%2C48%2C3500%2C2404&w=3375&h=2319 3375w, https://images.prismic.io/latelier-website/3b4eb7e5-6921-4984-9b27-943fae3facaa_wellness+coaching.jpg?auto=compress%2Cformat&rect=0%2C48%2C3500%2C2404&w=4500&h=3091 4500w" src="https://images.prismic.io/latelier-website/3b4eb7e5-6921-4984-9b27-943fae3facaa_wellness+coaching.jpg?auto=compress%2Cformat&rect=0%2C48%2C3500%2C2404&w=2250" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></span></a><span class="css-1ylu0bo e1dgebhf15"><a class="css-19c57s0 e1dgebhf12" href="/insights/infinitely-evolving-exploitable-you-influencer-coaching"><span class="css-101kv24 e1dgebhf4"><p class="css-1lsvb0x e1dgebhf5">Nov 5 2021</p><hr class="css-1hrh7yc e1dgebhf16"/><p class="css-19lfjih e1dgebhf6">Jessica Buchleitner</p></span></a><span class="css-10gnh6x e1dgebhf7"><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-culture">Culture</a><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-digital-anthropology">Digital Anthropology</a><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-society">Society</a><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-foresight">Foresight</a></span><a class="css-1j6de44 e1dgebhf13" href="/insights/infinitely-evolving-exploitable-you-influencer-coaching"><h3 class="css-hwjow0 e1dgebhf9">Infinitely evolving, exploitable you: What&#x27;s driving influencer coaching</h3><span class="css-afwk39 e1dgebhf10"><p>Technology culture is fuelling an industry of wellness and life coaching ... and you are the product.</p></span><span class="css-1t94poz e1dgebhf11">Read more</span></a></span></div></div><div delay="0" time="1.4s" class="e1dgebhf2 css-1bph3ja ec615ro0"><div class="css-vh0k6b e1dgebhf3"><a class="css-rs9xag e1dgebhf14" href="/insights/reforms-china--xi-jinping-common-prosperity-technology"><span class="css-vblc14 e1dgebhf0"><div class="css-l18c2p e1dgebhf1 gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:68.69806094182826%"></div><img aria-hidden="true" src="data:image/png;base64,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" alt="" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source srcset="https://images.prismic.io/latelier-website/2810bc06-c93f-48d7-8f3d-fda0ab55d973_China_and_comm_prosp_2_FINAL.png?auto=compress%2Cformat&rect=194%2C0%2C2412%2C1657&w=563&h=386 563w, https://images.prismic.io/latelier-website/2810bc06-c93f-48d7-8f3d-fda0ab55d973_China_and_comm_prosp_2_FINAL.png?auto=compress%2Cformat&rect=194%2C0%2C2412%2C1657&w=1125&h=773 1125w, https://images.prismic.io/latelier-website/2810bc06-c93f-48d7-8f3d-fda0ab55d973_China_and_comm_prosp_2_FINAL.png?auto=compress%2Cformat&rect=194%2C0%2C2412%2C1657&w=2250&h=1546 2250w, https://images.prismic.io/latelier-website/2810bc06-c93f-48d7-8f3d-fda0ab55d973_China_and_comm_prosp_2_FINAL.png?auto=compress%2Cformat&rect=194%2C0%2C2412%2C1657&w=3375&h=2319 3375w, https://images.prismic.io/latelier-website/2810bc06-c93f-48d7-8f3d-fda0ab55d973_China_and_comm_prosp_2_FINAL.png?auto=compress%2Cformat&rect=194%2C0%2C2412%2C1657&w=4500&h=3091 4500w" sizes="(min-width: 1800px) 750px,(min-width: 1200px) 50vw, 100vw" /><img loading="lazy" sizes="(min-width: 1800px) 750px,(min-width: 1200px) 50vw, 100vw" srcset="https://images.prismic.io/latelier-website/2810bc06-c93f-48d7-8f3d-fda0ab55d973_China_and_comm_prosp_2_FINAL.png?auto=compress%2Cformat&rect=194%2C0%2C2412%2C1657&w=563&h=386 563w, https://images.prismic.io/latelier-website/2810bc06-c93f-48d7-8f3d-fda0ab55d973_China_and_comm_prosp_2_FINAL.png?auto=compress%2Cformat&rect=194%2C0%2C2412%2C1657&w=1125&h=773 1125w, https://images.prismic.io/latelier-website/2810bc06-c93f-48d7-8f3d-fda0ab55d973_China_and_comm_prosp_2_FINAL.png?auto=compress%2Cformat&rect=194%2C0%2C2412%2C1657&w=2250&h=1546 2250w, https://images.prismic.io/latelier-website/2810bc06-c93f-48d7-8f3d-fda0ab55d973_China_and_comm_prosp_2_FINAL.png?auto=compress%2Cformat&rect=194%2C0%2C2412%2C1657&w=3375&h=2319 3375w, https://images.prismic.io/latelier-website/2810bc06-c93f-48d7-8f3d-fda0ab55d973_China_and_comm_prosp_2_FINAL.png?auto=compress%2Cformat&rect=194%2C0%2C2412%2C1657&w=4500&h=3091 4500w" src="https://images.prismic.io/latelier-website/2810bc06-c93f-48d7-8f3d-fda0ab55d973_China_and_comm_prosp_2_FINAL.png?auto=compress%2Cformat&rect=194%2C0%2C2412%2C1657&w=2250" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></span></a><span class="css-1ylu0bo e1dgebhf15"><a class="css-19c57s0 e1dgebhf12" href="/insights/reforms-china--xi-jinping-common-prosperity-technology"><span class="css-101kv24 e1dgebhf4"><p class="css-1lsvb0x e1dgebhf5">Oct 22 2021</p><hr class="css-1hrh7yc e1dgebhf16"/><p class="css-19lfjih e1dgebhf6">Johanna Costigan</p></span></a><span class="css-10gnh6x e1dgebhf7"><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-technology">Technology</a><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-culture">Culture</a><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-governance">Governance</a></span><a class="css-1j6de44 e1dgebhf13" href="/insights/reforms-china--xi-jinping-common-prosperity-technology"><h3 class="css-hwjow0 e1dgebhf9">Xi reforms underline tech&#x27;s role in China&#x27;s &#x27;common prosperity&#x27;</h3><span class="css-afwk39 e1dgebhf10"><p>It is impossible to know the full calculus behind Xi’s hopes for “trickledown” common prosperity. While his aim of levelling the playing field is, likely in part, driven by a motivation to maintain personal and party power, his recent reforms will make at least a small dent in China’s rampant inequality.</p></span><span class="css-1t94poz e1dgebhf11">Read more</span></a></span></div></div><div delay="0" time="1.4s" class="e1dgebhf2 css-1bph3ja ec615ro0"><div class="css-vh0k6b e1dgebhf3"><a class="css-rs9xag e1dgebhf14" href="/insights/technology-religion-unlikely-bedfellows"><span class="css-vblc14 e1dgebhf0"><div class="css-l18c2p e1dgebhf1 gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:68.69806094182826%"></div><img aria-hidden="true" src="data:image/jpeg;base64,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" alt="" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source srcset="https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&rect=122%2C0%2C655%2C450&w=563&h=386 563w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&rect=122%2C0%2C655%2C450&w=1125&h=773 1125w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&rect=122%2C0%2C655%2C450&w=2250&h=1546 2250w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&rect=122%2C0%2C655%2C450&w=3375&h=2319 3375w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&rect=122%2C0%2C655%2C450&w=4500&h=3091 4500w" sizes="(min-width: 1800px) 750px,(min-width: 1200px) 50vw, 100vw" /><img loading="lazy" sizes="(min-width: 1800px) 750px,(min-width: 1200px) 50vw, 100vw" srcset="https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&rect=122%2C0%2C655%2C450&w=563&h=386 563w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&rect=122%2C0%2C655%2C450&w=1125&h=773 1125w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&rect=122%2C0%2C655%2C450&w=2250&h=1546 2250w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&rect=122%2C0%2C655%2C450&w=3375&h=2319 3375w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&rect=122%2C0%2C655%2C450&w=4500&h=3091 4500w" src="https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&rect=122%2C0%2C655%2C450&w=2250" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></span></a><span class="css-1ylu0bo e1dgebhf15"><a class="css-19c57s0 e1dgebhf12" href="/insights/technology-religion-unlikely-bedfellows"><span class="css-101kv24 e1dgebhf4"><p class="css-1lsvb0x e1dgebhf5">Oct 14 2021</p><hr class="css-1hrh7yc e1dgebhf16"/><p class="css-19lfjih e1dgebhf6">Nathalie Béchet</p></span></a><span class="css-10gnh6x e1dgebhf7"><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-culture">Culture</a><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-technology">Technology</a><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-digital-anthropology">Digital Anthropology</a><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-gaming">Gaming</a></span><a class="css-1j6de44 e1dgebhf13" href="/insights/technology-religion-unlikely-bedfellows"><h3 class="css-hwjow0 e1dgebhf9">Are technology and religion such unlikely bedfellows?</h3><span class="css-afwk39 e1dgebhf10"><p>Tech and religion are intertwined … and, like all things in interaction, they impact one another’s evolution. </p></span><span class="css-1t94poz e1dgebhf11">Read more</span></a></span></div></div></div></div></div></div><div class="css-avzn2h e6wtp1n0"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><div class="css-da2hmc e1j020iy1"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><h2 class="css-199309q e1j020iy0">Explore by category</h2><ul height="0px" class="css-kt83pd e1j020iy2"><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-culture">Culture</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-technology">Technology</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-beauty">Beauty</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-digital-anthropology">Digital Anthropology</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-foresight">Foresight</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-gaming">Gaming</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-governance">Governance</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-markets">Markets</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-personal-perspectives">Personal Perspectives</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-society">Society</a></span></li></ul><div height="0px" class="css-1fobcdp e1j020iy6"><button class="css-1ucizsv e1j020iy7">View all</button></div></div></div></div></div></div></div><div class="css-avzn2h e6wtp1n0"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><div class="css-zvf62l e1grurai1"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><h2 class="css-199309q e1grurai0">All Topics</h2><ul height="0px" class="css-kt83pd e1grurai2"><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-community-shifts">Community Shifts</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-government">Government</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-foresight">Foresight</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-virtual-economy">Virtual Economy</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-tech-briefings">Tech Briefings</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-social-media">Social Media</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-music">Music</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-healthcare">Healthcare</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-tech-vs-tech">Tech vs. Tech</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-gaming">Gaming</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-china">China</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-artificial-intelligence">Artificial intelligence</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-virtual-assets">Virtual Assets</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-deepfakes">Deepfakes</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-social-mobility">Social Mobility</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-data-and-privacy">Data and Privacy</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-education">Education</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-digital-adoption">Digital Adoption</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-infodemics">Infodemics</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-disinformation">Disinformation</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-conspiracy-theories">Conspiracy Theories</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-iot">IoT</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-grey-markets">Grey Markets</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-crowdfunding">Crowdfunding</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-covid-19">Covid-19</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-virtual-jobs">Virtual Jobs</a></li></ul><div height="0px" class="css-1fobcdp e1grurai5"><button class="css-1ucizsv e1grurai6">View all</button></div></div></div></div></div></div></div><div class="css-1931bzg e6wtp1n0"><div class="css-8gq2gn e14zoytj8"><div class="css-0 e14zoytj0"><h2 class="css-1nis3k9 e18l5hbn0">About L&#x27;Atelier</h2><div class="css-1pjb7mn e18l5hbn1"><p>We are an interdisciplinary team of economists, journalists, scientists and researchers interested in emerging technology related cultural phenomena and change.</p></div><a class="css-ci6c86 e1dfirsw1" href="/about">Learn more</a></div></div></div><div class="css-havqh8 e6wtp1n0"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><div class="css-uczvt2 e1f3n14n0"><div class="css-j10aw3 e1f3n14n1"><div class="css-8atqhb eyt4rq61"><h2 class="css-1e2o8nm eyt4rq60"><p>Sign up for the <strong>latest news</strong> and <strong>insights</strong></p></h2><form action="https://gladeye.us4.list-manage.com/subscribe/post-json" method="POST" class="css-vt6od6 eyt4rq62"><input type="hidden" name="u" value="f7204e697ebd16299ab45914d"/><input type="hidden" name="id" value="2d90c08c90"/><input type="hidden" name="TYPE" value="Company"/><div class="css-1wbiuoy eyt4rq63"><div class="field-container--email css-f7o2kr eyt4rq64"><label for="email" class="field-label css-u9hp8v eyt4rq69">Email</label><input type="email" id="email" name="MERGE0" required="" class="css-e7c8f7 eyt4rq66"/></div><div class="css-f7o2kr eyt4rq64"><label class="css-u9hp8v eyt4rq69">Select languages</label><div class="css-h2juxg eyt4rq65"><input type="checkbox" id="group_1" name="group[71354][1]" value="1" class="css-1skmfnh eyt4rq68"/><label for="group_1" class="css-8mt3i5 eyt4rq611"><span>French</span></label><input type="checkbox" id="group_2" name="group[71354][2]" value="1" class="css-1skmfnh eyt4rq68"/><label for="group_2" class="css-8mt3i5 eyt4rq611"><span>English</span></label></div></div><button class="css-m3skhw eyt4rq612"><span>Submit</span></button><div class="css-p8lkac eyt4rq613"><p>Your e-mail address is used to send you newsletters and marketing information on L’Atelier. You can unsubscribe at any time by using the unsubscribe link in our emails. More information about the management of your personal data and your rights can be found in our <a  href="/data-protection-notice">Data Protection Notice</a>.</p></div></div></form></div></div><div class="css-tyal0n e1f3n14n2"><div class="css-1dr924c e1f3n14n3"><svg width="761" height="202" viewBox="0 0 761.89 202.4" fill="none" xmlns="http://www.w3.org/2000/svg" class="css-1odyz50 ekoz6pf0"><path d="M171.17,34.1l-33.09,98.52H110.59L156.13,1h30.08l45.5,131.62H204.26L171.17,34.1"></path><polygon points="26.79 1 1.22 1 1.22 132.62 80.75 132.62 80.75 109.12 26.79 109.12 26.79 1"></polygon><polygon points="218.46 24.51 256.44 24.51 256.44 132.62 282.58 132.62 282.58 24.51 320.56 24.51 320.56 1 218.46 1 218.46 24.51"></polygon><polygon points="362.04 77.34 408.49 77.34 408.49 54.4 362.04 54.4 362.04 24.32 413.19 24.32 413.19 1 336.47 1 336.47 132.62 415.07 132.62 415.07 109.31 362.04 109.31 362.04 77.34"></polygon><polygon points="456.55 1 430.98 1 430.98 132.62 510.52 132.62 510.52 109.12 456.55 109.12 456.55 1"></polygon><rect x="526.43" y="1" width="25.57" height="131.62"></rect><polygon points="593.48 77.34 639.93 77.34 639.93 54.4 593.48 54.4 593.48 24.32 644.63 24.32 644.63 1 567.91 1 567.91 132.62 646.51 132.62 646.51 109.31 593.48 109.31 593.48 77.34"></polygon><path d="M711,77.72q18.79-.94,29-10.44t10.25-26.79q0-18.06-11.29-28.77T706.68,1h-45.5V132.62H686V85.8l42.12,46.82h32.53ZM686,58V24.17h20.31q9.21,0,14.19,4.42t5,12.32q0,7.89-5,12.5T706.32,58Z"></path><path d="M80.75,53.48V1h24.84V29L97.12,53.5Z"></path><path d="M339.71,160.28c.25,4.28.5,15.08.5,19,0,3.63,0,15.78-.64,21v.41h19c9.33,0,19.19-2.9,19.19-11.19,0-5.19-3.75-9-10.78-11.12,5.22-1.4,8.69-5,8.69-9,0-6.77-7.77-9.31-15.08-9.49h-21Zm14.66,4.15c7.92.06,10.82,1.67,10.82,6a4.51,4.51,0,0,1-1.07,3c-1.51,1.83-4.46,2.77-8.23,2.53h-.19l-2.22,5.76h2.22c4.36-.12,8.16,1.26,10.12,3.64a5.85,5.85,0,0,1,1.35,3.73c0,4.5-4,6.83-11.8,6.83-1.32,0-3.46,0-4.79,0-.23-6-.33-14.15-.33-16.6,0-2.84.19-9.16.33-14.57A21.83,21.83,0,0,1,354.37,164.43Z"></path><path d="M421.59,159.9h-9.24l.38,10.3c.17,5.09.35,10.32.71,15.4h0c-.6-1.59-1.16-2.41-4-6.5,0-.14-9.61-14.91-12.94-19.11l-.1-.09H385.66v.38c.34,4.28.48,15.08.48,19,0,3.63,0,15.78-.51,21l-.1.41h9.56v-.41c-.55-10-.55-20-.55-29.78h0a14,14,0,0,0,2.26,4.43c.13.27,16.59,24.22,17.38,25.59l.09.17h7.65v-.41c-.58-5.24-.63-17.39-.63-21,0-3.94.26-14.74.51-19l.12-.38Z"></path><path d="M432.59,160.28c.37,4.28.51,15.08.51,19,0,3.63,0,15.78-.56,21v.41H443.9v-.41c-.39-3.77-.59-11-.63-16.45l2.15.11H447c15,0,22.22-4,22.22-12.28,0-9.48-10.2-11.65-18.71-11.83h-18Zm14,4.55c5.33-.1,9,1,10.8,3.21a5.63,5.63,0,0,1,1.26,3.69c0,5.9-6.65,7.19-12.2,7.19l-2.26-.13-.93-.1v-5.18c0-2.57,0-5.62.12-8.44A24.63,24.63,0,0,1,446.59,164.83Z"></path><path d="M490.9,160.28c.37,4.28.57,15.08.57,19,0,3.63,0,15.78-.63,21v.41h11.38l-.07-.41c-.36-3.77-.57-11-.57-16.45l2,.11h1.65c14.94,0,22.28-4,22.28-12.28,0-9.48-10.26-11.65-18.8-11.83H490.9Zm14,4.55c5.33-.1,9.05,1,10.83,3.21a5.61,5.61,0,0,1,1.24,3.69c0,5.9-6.64,7.19-12.13,7.19l-2.25-.13s-.59,0-.94-.1c-.07-1.36-.07-3.17-.07-5.18,0-2.6,0-5.62.11-8.44A21.58,21.58,0,0,1,504.9,164.83Z"></path><path d="M542.76,159.9h-.17l-.08.2c-2.11,5.81-15.75,35.57-17.9,40.13l-.18.5h9.68l.08-.22c.85-2.8,2-6,3.24-9.33l8.08-.11h6.68s1.08.06,1.4.06c1.72,4.39,3,7.7,3.62,9.38l.11.17h11.27l-18.12-40.83h-7.68Zm2.77,12c.9,1.94,3.24,7.37,5.89,13.85h-.92l-5,.06-6-.08c2.17-5.13,4.29-9.81,6-13.8Z"></path><path d="M573.12,160.28c.33,4.28.49,15.08.49,19,0,3.63,0,15.78-.62,21v.41h11.43l0-.41c-.6-5.27-.64-17.39-.64-21,0-2.84.09-9.16.37-14.28.87-.06,2.19-.19,3.08-.19,5.29-.1,9,1,10.78,3.21a5.49,5.49,0,0,1,1.22,3.69c0,4.71-4.4,7.1-8.51,7.32a12.73,12.73,0,0,1-2.39-.13l-.8-.13.44.75c4.06,5.92,10.13,16.17,12.64,21l.07.17h12.21l-.25-.52c-.5-.68-8.45-12.4-11.83-17.4l-.3-.3c6.26-1.88,9.29-5.38,9.29-10.75,0-9.41-10.2-11.65-18.81-11.83H573.09Z"></path><path d="M629,159.9H618.12l.06.38c.28,4.28.5,15.08.5,19,0,3.61,0,15.75-.56,21v.41h11.29l-.06-.41c-.43-5.27-.57-17.41-.57-21,0-3.94.27-14.74.57-19v-.38Z"></path><path d="M639.66,160.28c.33,4.28.53,15.08.53,19,0,3.63,0,15.78-.58,21l-.09.41h19c9.3,0,19.2-2.9,19.2-11.19,0-5.19-3.76-9-10.84-11.12,5.21-1.4,8.73-5,8.73-9,0-6.77-7.79-9.31-15-9.49h-21Zm14.65,4.15h0c8,.06,10.88,1.67,10.88,6a4.46,4.46,0,0,1-1.09,3c-1.44,1.83-4.51,2.77-8.25,2.53h-.18l-2.2,5.76h2.2c4.38-.12,8.14,1.26,10.1,3.64a5.58,5.58,0,0,1,1.4,3.73c0,4.5-4,6.83-11.86,6.83-1.26,0-3.39,0-4.72,0-.33-6-.33-14.15-.33-16.6,0-2.84.11-9.16.33-14.57a21,21,0,0,1,3.72-.27Z"></path><path d="M705.7,159.9h-7.65l0,.18c-2.28,6.18-16.69,37.51-17.89,40.1l-.22.55h9.7l.06-.24c.81-2.8,1.94-5.94,3.2-9.37l8-.13,6.71.11H709c1.76,4.38,3.06,7.72,3.63,9.37l.1.24H724l-18.12-40.83Zm-4.7,12c.91,1.89,3.24,7.33,5.89,13.82-.41,0-.9.05-.9.05l-5,.06s-5.21-.11-6-.11c2.14-5.2,4.22-9.85,6-13.81Z"></path><path d="M727.24,170.46c0,7.17,7.18,10.06,13.55,12.7,5,2,10.14,4,10.14,7.47a3.55,3.55,0,0,1-.79,2.52c-1.19,1.4-3.6,2-7.43,1.78a34.69,34.69,0,0,1-12.88-3.56l-1.88-.91v8.89l1.28.33.75.13a49.31,49.31,0,0,0,11.52,1.67c12,0,19.15-4.78,19.15-12.69,0-7.43-7.39-10.32-13.92-12.92-4.81-1.94-9.79-3.88-9.79-7.06,0-.92,0-3.6,6.22-3.6,4.57,0,9,1.86,11.55,2.83l2.31,1v-8.92l-2.29-.42a52.48,52.48,0,0,0-10.22-1.24C734.14,158.42,727.24,163.31,727.24,170.46Z"></path></svg></div><ul class="css-1gv1jdj e1f3n14n4"><li><a href="/legal-information">Legal Information</a></li><li><a href="/data-protection-notice">Data Protection Notice</a></li><li><a href="/cookie-policy">Cookie Policy</a></li></ul><p class="css-1oqyka3 e1f3n14n5">Copyright L’Atelier <!-- -->2021</p></div></div></div></div></div></main></div></div></div></div></div><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/insights/romancing-algorithm-data-science-dating-apps";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"app":["/app-e9dcb9320983c59c9cdf.js"],"component---src-templates-legal-js":["/component---src-templates-legal-js-3bf0fefd28906b98cbe1.js"],"component---src-templates-news-listing-js":["/component---src-templates-news-listing-js-6f5b8e48097f825561d5.js"],"component---src-templates-news-article-js":["/component---src-templates-news-article-js-cb70071ef04c25834944.js"],"component---src-templates-project-listing-js":["/component---src-templates-project-listing-js-9607f8ecf508e2dfbd06.js"],"component---src-templates-project-js":["/component---src-templates-project-js-085ff10cdc27f4aa6ca8.js"],"component---src-templates-insight-js":["/component---src-templates-insight-js-17159f1b76d3eb76f6c1.js"],"component---src-templates-insight-listing-js":["/component---src-templates-insight-listing-js-036c5eda045f927afce0.js"],"component---src-templates-insight-tag-listing-js":["/component---src-templates-insight-tag-listing-js-968206ae59bd8abc0e20.js"],"component---src-pages-404-js":["/component---src-pages-404-js-960bd0a7803f83d5db0c.js"],"component---src-pages-about-js":["/component---src-pages-about-js-27d3613321a147e84dd2.js"],"component---src-pages-careers-js":["/component---src-pages-careers-js-b4d200aff861e934d82d.js"],"component---src-pages-contact-us-js":["/component---src-pages-contact-us-js-91ce11e749a815c493da.js"],"component---src-pages-index-js":["/component---src-pages-index-js-b0bd9493f71746f1920e.js"],"component---src-pages-preview-js":["/component---src-pages-preview-js-4b40c21290c7c9066417.js"],"component---src-pages-search-js":["/component---src-pages-search-js-7cc10d668ac58114aec9.js"],"component---src-pages-unpublished-insight-js":["/component---src-pages-unpublished-insight-js-1d0c688b3269a503f8b3.js"],"component---src-pages-unpublished-legal-js":["/component---src-pages-unpublished-legal-js-6a9c3be9881b2789cdd4.js"],"component---src-pages-unpublished-news-article-js":["/component---src-pages-unpublished-news-article-js-fc2fbc1bc89aee0407f1.js"],"component---src-pages-unpublished-project-js":["/component---src-pages-unpublished-project-js-62f0062b846abfd73257.js"],"component---src-pages-unsupported-js":["/component---src-pages-unsupported-js-7a73044df27445e872c8.js"],"gatsby-source-prismic":["/gatsby-source-prismic-1434fa2ba1c4f2583883.js"]};/*]]>*/</script><script src="/component---src-templates-insight-js-17159f1b76d3eb76f6c1.js" async=""></script><script src="/commons-af79b1b7a39ed69f8f25.js" async=""></script><script src="/app-e9dcb9320983c59c9cdf.js" async=""></script><script src="/webpack-runtime-d4f95b1b3ac49b186e34.js" async=""></script></body></html>