<!DOCTYPE html><html lang="en"><head><script type="text/javascript">
            var uaString = navigator.userAgent;
            var match = /\b(MSIE |Trident.*?rv:|Edge\/)(\d+)/.exec(uaString);
            if (match && window.location.pathname.indexOf('/unsupported') === -1) {
                var version = parseInt(match[2]);
                if(version <= 11) {
                    window.location = '/unsupported';
                }
            }
          </script><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><meta name="generator" content="Gatsby 2.19.12"/><title data-react-helmet="true">Are technology and religion such unlikely bedfellows? | L&#x27;Atelier</title><link data-react-helmet="true" rel="preload" href="/static/faktum-regular-f843039bc6a6b039b987e33ff2484bf2.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link data-react-helmet="true" rel="preload" href="/static/faktum-semibold-61fc6284e1b1019997649181e53d65e3.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link data-react-helmet="true" rel="preload" href="/static/neuehassunica-regular-ffd28f65d63c8b49df527fcf0aa7d3ca.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link data-react-helmet="true" rel="preload" href="/static/neuehassunica-bold-abb0687a4aff51b6e5f0171301abaaac.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><meta data-react-helmet="true" name="description" content="Tech and religion are intertwined … and, like all things in interaction, they impact one another’s evolution."/><meta data-react-helmet="true" property="og:title" content="Are technology and religion such unlikely bedfellows?"/><meta data-react-helmet="true" property="og:description" content="Tech and religion are intertwined … and, like all things in interaction, they impact one another’s evolution."/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Are technology and religion such unlikely bedfellows?"/><meta data-react-helmet="true" name="twitter:description" content="Tech and religion are intertwined … and, like all things in interaction, they impact one another’s evolution."/><meta data-react-helmet="true" property="og:image" content="https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat"/><link rel="icon" href="/icons/icon-48x48.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="manifest" href="/manifest.webmanifest"/><meta name="theme-color" content="#663399"/><link rel="apple-touch-icon" sizes="48x48" href="/icons/icon-48x48.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="apple-touch-icon" sizes="72x72" href="/icons/icon-72x72.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="apple-touch-icon" sizes="96x96" href="/icons/icon-96x96.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="apple-touch-icon" sizes="144x144" href="/icons/icon-144x144.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="apple-touch-icon" sizes="192x192" href="/icons/icon-192x192.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="apple-touch-icon" sizes="256x256" href="/icons/icon-256x256.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="apple-touch-icon" sizes="384x384" href="/icons/icon-384x384.png?v=cb45229bcb191ab9be24de9708361792"/><link rel="apple-touch-icon" sizes="512x512" href="/icons/icon-512x512.png?v=cb45229bcb191ab9be24de9708361792"/><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({"platform":"gatsby"}); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer', 'GTM-NVS6BT6');</script><link rel="sitemap" type="application/xml" href="/sitemap.xml"/><style type="text/css">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</style><script id="hydrated-emotion-ids" type="application/json">["0","lbhi91","1svsvwq","137mywn","v9tseu","1tynjjr","s8zsqw","voneje","1hyfx7x","tz765m","qky0qo","3suy8w","1y6m5ms","1vurs17","1odyz50","zm3yhb","1bls0a","hx7ubd","51lf19","121frt0","b4botr","1nsujb9","13xek9d","8abu5w","havqh8","uczvt2","j10aw3","8atqhb","1e2o8nm","vt6od6","1wbiuoy","f7o2kr","u9hp8v","e7c8f7","h2juxg","1skmfnh","8mt3i5","m3skhw","p8lkac","tyal0n","1dr924c","1gv1jdj","1oqyka3","ebdcf2","1eseocp","nz6c1i","4cm6q","hwjow0","8gq2gn","1nis3k9","1pjb7mn","ci6c86","620iu2","1f6kvha","go2k2n","nvrhq3","ftuxli","1931bzg","buql6n","e7qv1q","13ot9to","1olmytc","98u3rk","dufklo","1wdi5l0","jar1ea","dtbttz","1lsvb0x","1hrh7yc","19lfjih","1cvxlb5","olpw2m","wathj4","1lwq75y","79elbk","2uoo5u","1v8vnol","1m0zzsg","1uahbnf","cjga6c","1l5py7y","1uhkqll","1lxo95q","1bqxovv","gwfs59","1f3a4zn","1lzvpmm","1464fh6","1aor1py","1rbrp7p","f71x9c","ueobjb","rrmnh0","68zbsl","1lt3kk5","1q307ng","lxw2zj","10klw3m","hoe9xz","b501gh","1x4dcn","b2pzeu","uv5le5","1uz82gs","1npj1u2","1bph3ja","vh0k6b","rs9xag","vblc14","l18c2p","1ylu0bo","19c57s0","101kv24","10gnh6x","1tbc1wb","1j6de44","afwk39","1t94poz","avzn2h","da2hmc","199309q","kt83pd","rlrh6l","1md6vk3","1ngmrty","1fobcdp","1ucizsv","zvf62l","hpgf8j","133xo9t"]</script><link as="script" rel="preload" href="/webpack-runtime-169300f4ff846d92a33c.js"/><link as="script" rel="preload" href="/app-667e521005a3c5cf32e5.js"/><link as="script" rel="preload" href="/commons-610cb498085dcd0b8424.js"/><link as="script" rel="preload" href="/component---src-templates-insight-js-7e7e1f02693fb764abf0.js"/><link as="fetch" rel="preload" href="/page-data/insights/technology-religion-unlikely-bedfellows/page-data.json" crossorigin="anonymous"/></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVS6BT6" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript><div id="___gatsby"><div style="outline:none" tabindex="-1" role="group" id="gatsby-focus-wrapper"><div><div><div class="entered" style="transition:opacity 300ms ease-in-out;opacity:1"><main class="css-1svsvwq efv1dqv0"><div class="css-137mywn e1md2xv80"><div class="css-v9tseu e14zoytj3"><div class="css-1tynjjr e4j4nu0"><div class="css-s8zsqw e13siytg0"><form action="/search" method="GET" class="css-voneje e13siytg1"><label for="search" class="css-1hyfx7x e13siytg2">Search</label><input type="text" id="search" name="query" required="" class="css-tz765m e13siytg3"/><div class="css-qky0qo e13siytg4">Search</div><button class="css-3suy8w e13siytg5">Search</button></form></div><div class="css-1y6m5ms e4j4nu1"><ul><li><a href="https://twitter.com/latelier" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="https://www.linkedin.com/company/l&#x27;atelier/" target="_blank" rel="noopener noreferrer">LinkedIn</a></li><li><a href="https://medium.com/@latelier1" target="_blank" rel="noopener noreferrer">Medium</a></li><li><a href="https://www.youtube.com/c/LAtelierBNPParibas" target="_blank" rel="noopener noreferrer">YouTube</a></li></ul></div></div></div><div class="css-v9tseu e14zoytj3"><a class="css-1vurs17" href="/"><svg width="761" height="202" viewBox="0 0 761.89 202.4" fill="none" xmlns="http://www.w3.org/2000/svg" class="css-1odyz50 ekoz6pf0"><path d="M171.17,34.1l-33.09,98.52H110.59L156.13,1h30.08l45.5,131.62H204.26L171.17,34.1"></path><polygon points="26.79 1 1.22 1 1.22 132.62 80.75 132.62 80.75 109.12 26.79 109.12 26.79 1"></polygon><polygon points="218.46 24.51 256.44 24.51 256.44 132.62 282.58 132.62 282.58 24.51 320.56 24.51 320.56 1 218.46 1 218.46 24.51"></polygon><polygon points="362.04 77.34 408.49 77.34 408.49 54.4 362.04 54.4 362.04 24.32 413.19 24.32 413.19 1 336.47 1 336.47 132.62 415.07 132.62 415.07 109.31 362.04 109.31 362.04 77.34"></polygon><polygon points="456.55 1 430.98 1 430.98 132.62 510.52 132.62 510.52 109.12 456.55 109.12 456.55 1"></polygon><rect x="526.43" y="1" width="25.57" height="131.62"></rect><polygon points="593.48 77.34 639.93 77.34 639.93 54.4 593.48 54.4 593.48 24.32 644.63 24.32 644.63 1 567.91 1 567.91 132.62 646.51 132.62 646.51 109.31 593.48 109.31 593.48 77.34"></polygon><path d="M711,77.72q18.79-.94,29-10.44t10.25-26.79q0-18.06-11.29-28.77T706.68,1h-45.5V132.62H686V85.8l42.12,46.82h32.53ZM686,58V24.17h20.31q9.21,0,14.19,4.42t5,12.32q0,7.89-5,12.5T706.32,58Z"></path><path d="M80.75,53.48V1h24.84V29L97.12,53.5Z"></path><path d="M339.71,160.28c.25,4.28.5,15.08.5,19,0,3.63,0,15.78-.64,21v.41h19c9.33,0,19.19-2.9,19.19-11.19,0-5.19-3.75-9-10.78-11.12,5.22-1.4,8.69-5,8.69-9,0-6.77-7.77-9.31-15.08-9.49h-21Zm14.66,4.15c7.92.06,10.82,1.67,10.82,6a4.51,4.51,0,0,1-1.07,3c-1.51,1.83-4.46,2.77-8.23,2.53h-.19l-2.22,5.76h2.22c4.36-.12,8.16,1.26,10.12,3.64a5.85,5.85,0,0,1,1.35,3.73c0,4.5-4,6.83-11.8,6.83-1.32,0-3.46,0-4.79,0-.23-6-.33-14.15-.33-16.6,0-2.84.19-9.16.33-14.57A21.83,21.83,0,0,1,354.37,164.43Z"></path><path d="M421.59,159.9h-9.24l.38,10.3c.17,5.09.35,10.32.71,15.4h0c-.6-1.59-1.16-2.41-4-6.5,0-.14-9.61-14.91-12.94-19.11l-.1-.09H385.66v.38c.34,4.28.48,15.08.48,19,0,3.63,0,15.78-.51,21l-.1.41h9.56v-.41c-.55-10-.55-20-.55-29.78h0a14,14,0,0,0,2.26,4.43c.13.27,16.59,24.22,17.38,25.59l.09.17h7.65v-.41c-.58-5.24-.63-17.39-.63-21,0-3.94.26-14.74.51-19l.12-.38Z"></path><path d="M432.59,160.28c.37,4.28.51,15.08.51,19,0,3.63,0,15.78-.56,21v.41H443.9v-.41c-.39-3.77-.59-11-.63-16.45l2.15.11H447c15,0,22.22-4,22.22-12.28,0-9.48-10.2-11.65-18.71-11.83h-18Zm14,4.55c5.33-.1,9,1,10.8,3.21a5.63,5.63,0,0,1,1.26,3.69c0,5.9-6.65,7.19-12.2,7.19l-2.26-.13-.93-.1v-5.18c0-2.57,0-5.62.12-8.44A24.63,24.63,0,0,1,446.59,164.83Z"></path><path d="M490.9,160.28c.37,4.28.57,15.08.57,19,0,3.63,0,15.78-.63,21v.41h11.38l-.07-.41c-.36-3.77-.57-11-.57-16.45l2,.11h1.65c14.94,0,22.28-4,22.28-12.28,0-9.48-10.26-11.65-18.8-11.83H490.9Zm14,4.55c5.33-.1,9.05,1,10.83,3.21a5.61,5.61,0,0,1,1.24,3.69c0,5.9-6.64,7.19-12.13,7.19l-2.25-.13s-.59,0-.94-.1c-.07-1.36-.07-3.17-.07-5.18,0-2.6,0-5.62.11-8.44A21.58,21.58,0,0,1,504.9,164.83Z"></path><path d="M542.76,159.9h-.17l-.08.2c-2.11,5.81-15.75,35.57-17.9,40.13l-.18.5h9.68l.08-.22c.85-2.8,2-6,3.24-9.33l8.08-.11h6.68s1.08.06,1.4.06c1.72,4.39,3,7.7,3.62,9.38l.11.17h11.27l-18.12-40.83h-7.68Zm2.77,12c.9,1.94,3.24,7.37,5.89,13.85h-.92l-5,.06-6-.08c2.17-5.13,4.29-9.81,6-13.8Z"></path><path d="M573.12,160.28c.33,4.28.49,15.08.49,19,0,3.63,0,15.78-.62,21v.41h11.43l0-.41c-.6-5.27-.64-17.39-.64-21,0-2.84.09-9.16.37-14.28.87-.06,2.19-.19,3.08-.19,5.29-.1,9,1,10.78,3.21a5.49,5.49,0,0,1,1.22,3.69c0,4.71-4.4,7.1-8.51,7.32a12.73,12.73,0,0,1-2.39-.13l-.8-.13.44.75c4.06,5.92,10.13,16.17,12.64,21l.07.17h12.21l-.25-.52c-.5-.68-8.45-12.4-11.83-17.4l-.3-.3c6.26-1.88,9.29-5.38,9.29-10.75,0-9.41-10.2-11.65-18.81-11.83H573.09Z"></path><path d="M629,159.9H618.12l.06.38c.28,4.28.5,15.08.5,19,0,3.61,0,15.75-.56,21v.41h11.29l-.06-.41c-.43-5.27-.57-17.41-.57-21,0-3.94.27-14.74.57-19v-.38Z"></path><path d="M639.66,160.28c.33,4.28.53,15.08.53,19,0,3.63,0,15.78-.58,21l-.09.41h19c9.3,0,19.2-2.9,19.2-11.19,0-5.19-3.76-9-10.84-11.12,5.21-1.4,8.73-5,8.73-9,0-6.77-7.79-9.31-15-9.49h-21Zm14.65,4.15h0c8,.06,10.88,1.67,10.88,6a4.46,4.46,0,0,1-1.09,3c-1.44,1.83-4.51,2.77-8.25,2.53h-.18l-2.2,5.76h2.2c4.38-.12,8.14,1.26,10.1,3.64a5.58,5.58,0,0,1,1.4,3.73c0,4.5-4,6.83-11.86,6.83-1.26,0-3.39,0-4.72,0-.33-6-.33-14.15-.33-16.6,0-2.84.11-9.16.33-14.57a21,21,0,0,1,3.72-.27Z"></path><path d="M705.7,159.9h-7.65l0,.18c-2.28,6.18-16.69,37.51-17.89,40.1l-.22.55h9.7l.06-.24c.81-2.8,1.94-5.94,3.2-9.37l8-.13,6.71.11H709c1.76,4.38,3.06,7.72,3.63,9.37l.1.24H724l-18.12-40.83Zm-4.7,12c.91,1.89,3.24,7.33,5.89,13.82-.41,0-.9.05-.9.05l-5,.06s-5.21-.11-6-.11c2.14-5.2,4.22-9.85,6-13.81Z"></path><path d="M727.24,170.46c0,7.17,7.18,10.06,13.55,12.7,5,2,10.14,4,10.14,7.47a3.55,3.55,0,0,1-.79,2.52c-1.19,1.4-3.6,2-7.43,1.78a34.69,34.69,0,0,1-12.88-3.56l-1.88-.91v8.89l1.28.33.75.13a49.31,49.31,0,0,0,11.52,1.67c12,0,19.15-4.78,19.15-12.69,0-7.43-7.39-10.32-13.92-12.92-4.81-1.94-9.79-3.88-9.79-7.06,0-.92,0-3.6,6.22-3.6,4.57,0,9,1.86,11.55,2.83l2.31,1v-8.92l-2.29-.42a52.48,52.48,0,0,0-10.22-1.24C734.14,158.42,727.24,163.31,727.24,170.46Z"></path></svg></a><div class="css-zm3yhb e1kuo3ru0"><ul><li><div class="css-1bls0a e1kuo3ru1"><span>Menu</span><svg width="46" height="26" viewBox="0 0 46 26" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="46" height="4"></rect><rect y="11" width="46" height="4"></rect><rect y="22" width="46" height="4"></rect></svg></div></li></ul></div></div></div><div height="100vh" class="css-hx7ubd efvgnqp0"><div class="css-v9tseu e14zoytj3"><div class="css-1tynjjr e4j4nu0"><div class="css-s8zsqw e13siytg0"><form action="/search" method="GET" class="css-voneje e13siytg1"><label for="search" class="css-1hyfx7x e13siytg2">Search</label><input type="text" id="search" name="query" required="" class="css-tz765m e13siytg3"/><div class="css-qky0qo e13siytg4">Search</div><button class="css-3suy8w e13siytg5">Search</button></form></div><div class="css-1y6m5ms e4j4nu1"><ul><li><a href="https://twitter.com/latelier" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="https://www.linkedin.com/company/l&#x27;atelier/" target="_blank" rel="noopener noreferrer">LinkedIn</a></li><li><a href="https://medium.com/@latelier1" target="_blank" rel="noopener noreferrer">Medium</a></li><li><a href="https://www.youtube.com/c/LAtelierBNPParibas" target="_blank" rel="noopener noreferrer">YouTube</a></li></ul></div></div></div><div class="css-51lf19 e14zoytj4"><div class="css-0 e14zoytj0"><div class="css-121frt0 efvgnqp1"><div class="css-b4botr efvgnqp2"><span>Close</span><svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="45.2024" height="3.93065" transform="matrix(0.709178 0.705029 -0.709178 0.705029 2.94336 0.359863)"></rect><rect width="45.2024" height="3.93064" transform="matrix(0.709497 -0.704709 0.709497 0.704709 0 31.8545)"></rect></svg></div><ul class="css-1nsujb9 efvgnqp3"><li><a href="/projects">Projects</a></li><li><a href="/about">About</a></li><li><a href="/insights">Insights</a></li><li><a href="/news">News</a></li><li><a href="/careers">Careers</a></li><li><a href="/contact-us">Contact Us</a></li></ul><ul class="css-13xek9d efvgnqp4"><li><a href="https://twitter.com/latelier" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="https://www.linkedin.com/company/l&#x27;atelier/" target="_blank" rel="noopener noreferrer">LinkedIn</a></li><li><a href="https://medium.com/@latelier1" target="_blank" rel="noopener noreferrer">Medium</a></li><li><a href="https://www.youtube.com/c/LAtelierBNPParibas" target="_blank" rel="noopener noreferrer">YouTube</a></li></ul></div></div></div></div><div class="css-buql6n e6wtp1n0"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><div class="css-e7qv1q e1ui11jf0"><a href="/insights"><svg width="10" height="16" viewBox="0 0 10 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.07107 0.928932L2 8L9.07107 15.0711" stroke-width="2"></path></svg>Back to <strong>Insights</strong></a></div><div class="css-13ot9to e1ui11jf1"><h1 class="css-1olmytc e1ui11jf2">Are technology and religion such unlikely bedfellows?</h1></div><div class="css-98u3rk e1ui11jf3"><div class="css-dufklo e1ui11jf8"><div class="css-1wdi5l0 e1karauk0"><p>Share this article</p><div width="90%" class="css-jar1ea e1karauk1"><ul><li><a href="mailto:?subject=Are%20technology%20and%20religion%20such%20unlikely%20bedfellows%3F&amp;body=https%3A%2F%2Fatelier.net%2Finsights%2Ftechnology-religion-unlikely-bedfellows" target="_self" rel="noopener noreferrer" data-target="_blank">Email</a></li><li class="css-620iu2 e1karauk2"><span></span></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fatelier.net%2Finsights%2Ftechnology-religion-unlikely-bedfellows" target="_blank" rel="noopener noreferrer" data-target="window">Facebook</a></li><li class="css-620iu2 e1karauk2"><span></span></li><li><a href="http://twitter.com/share?text=Are%20technology%20and%20religion%20such%20unlikely%20bedfellows%3F&amp;url=https%3A%2F%2Fatelier.net%2Finsights%2Ftechnology-religion-unlikely-bedfellows" target="_blank" rel="noopener noreferrer" data-target="window">Twitter</a></li><li class="css-620iu2 e1karauk2"><span></span></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fatelier.net%2Finsights%2Ftechnology-religion-unlikely-bedfellows" target="_blank" rel="noopener noreferrer" data-target="window">LinkedIn</a></li><li class="css-620iu2 e1karauk2"><span></span></li></ul></div></div></div><div class="css-dtbttz e1ui11jf7"><p class="css-1lsvb0x e1ui11jf4">Oct 14 2021</p><hr class="css-1hrh7yc e1ui11jf6"/><p class="css-19lfjih e1ui11jf5">Nathalie Béchet</p></div></div></div></div></div><div class="css-1f6kvha e6wtp1n0"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><div class="css-1cvxlb5 e7p81z90"><div class=" gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:50%"></div><img aria-hidden="true" src="data:image/jpeg;base64,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" alt="" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><picture><source srcSet="https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&amp;w=1250&amp;h=625 1250w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&amp;w=2500&amp;h=1250 2500w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&amp;w=5000&amp;h=2500 5000w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&amp;w=7500&amp;h=3750 7500w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&amp;w=10000&amp;h=5000 10000w" sizes="(min-width: 1800px) 1334px, 100vw"/><img sizes="(min-width: 1800px) 1334px, 100vw" srcSet="https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&amp;w=1250&amp;h=625 1250w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&amp;w=2500&amp;h=1250 2500w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&amp;w=5000&amp;h=2500 5000w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&amp;w=7500&amp;h=3750 7500w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&amp;w=10000&amp;h=5000 10000w" src="https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&amp;w=5000" loading="eager" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:0;transition:opacity 500ms"/></picture><noscript><picture><source srcset="https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&w=1250&h=625 1250w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&w=2500&h=1250 2500w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&w=5000&h=2500 5000w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&w=7500&h=3750 7500w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&w=10000&h=5000 10000w" sizes="(min-width: 1800px) 1334px, 100vw" /><img loading="eager" sizes="(min-width: 1800px) 1334px, 100vw" srcset="https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&w=1250&h=625 1250w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&w=2500&h=1250 2500w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&w=5000&h=2500 5000w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&w=7500&h=3750 7500w, https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&w=10000&h=5000 10000w" src="https://images.prismic.io/latelier-website/885a6a2e-9be6-477b-95cd-b17d835aa3ae_hernandez-091915_0817-Editfinallorez.jpg?auto=compress%2Cformat&w=5000" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></div><div><div class="css-olpw2m e7p81z91"><p>&quot;Nocturne 2015,&quot; Genesis 2015, Dan Hernandez.</p></div></div></div></div></div><div class="css-wathj4 e6wtp1n0"><div class="css-1lwq75y e14zoytj9"><div class="css-0 e14zoytj0"><div class="css-79elbk egjsd7c4"><div class="css-2uoo5u egjsd7c6"><h3 class="css-1v8vnol egjsd7c7"><strong>Category</strong></h3><a class="css-1m0zzsg egjsd7c8" href="/insights/category-culture">Culture</a><a class="css-1m0zzsg egjsd7c8" href="/insights/category-technology">Technology</a><a class="css-1m0zzsg egjsd7c8" href="/insights/category-digital-anthropology">Digital Anthropology</a><a class="css-1m0zzsg egjsd7c8" href="/insights/category-gaming">Gaming</a></div></div><div class="css-79elbk egjsd7c4"><div class="css-1uahbnf egjsd7c9"><h3 class="css-cjga6c egjsd7c10">Topics</h3><a class="css-1l5py7y egjsd7c11" href="/insights/tag-gaming">Gaming</a><a class="css-1l5py7y egjsd7c11" href="/insights/tag-community-shifts">Community Shifts</a></div><div><div class="css-1uhkqll egjsd7c2"><p><strong>“</strong>Online, contrary to Nietzsche&#39;s allegation, God is most certainly not dead. The web is littered with sacred spaces and, if anything, He (or She or It) has been released from traditional doctrine to become everything to everybody.<strong>”—</strong>Psychologist and journalist <a target="_blank" rel="noopener" href="https://www.theguardian.com/technology/2011/apr/17/untangling-web-aleks-krotoski-religion">Aleks Krotoski</a></p></div><div class="css-1lxo95q egjsd7c1"><p>Religions adapt; they are not mere artefacts of a quaint past. Today they are deeply enmeshed with modern technologies. </p></div><div class="css-1bqxovv egjsd7c0"><p>As a western European from an urban capital, I learned to draw a line between tradition and modernity ... and, by extension, to oppose religiosity and technology. Does this distinction stand up to scrutiny?</p><p>Those oppositions, <em>tradition/modernity</em> and <em>religion/technology, </em>resemble their more commonly-discussed cousin, <em>offline life</em> versus <em>online life</em>. Professors Mia Lövheim and Heidi A. Campbell <a  href="https://www.researchgate.net/publication/283610732_INTRODUCTION_Rethinking_the_online-offline_connection_in_the_study_of_religion_online">observe</a> that “online” and “offline” can no longer be seen as “completely distinct fields of practice, as for many they are integrated spheres of interaction.”</p><p>Indeed, when the ability to create is given to people in cyberspace, they may opt to incorporate elements of religious practice. Tech and religion are intertwined … and, like all things in interaction, <a  href="https://www.researchgate.net/publication/283610732_INTRODUCTION_Rethinking_the_online-offline_connection_in_the_study_of_religion_online">impact one another’s evolution.</a> </p><h2>MAINTAINING THE SUBSTANCE, ADAPTING THE FORM</h2><p>In the 2010s, in the virtual world Second Life<em>,</em> we witnessed the <a  href="https://secondlife.com/destination/notre-dame-cathedral-2019">(re)creation</a> of <a  href="https://slangcath.wordpress.com/about/history/">cathedrals</a>, among other <a  href="https://secondlife.com/destinations/belief">spaces</a> of worship. Players had infinite possibilities to modify and customise items; they facilitated others’ ability to attend ceremonies and other rituals. </p><p>Religious bodies also create and adapt items meant to ease worship in digital times. In 2019, the Catholic Church launched a “<a  href="https://www.vaticannews.va/en/vatican-city/news/2019-10/click-pray-rosary-smart-digital-device-world-peace.html">click-to-pray e-rosary</a>,” which “serves as a technology-based teaching tool to help young people pray the Rosary for peace and to contemplate the Gospel.” </p><p></p></div><figure class="css-gwfs59 e12tw8hf3"><div class="css-1f3a4zn e12tw8hf1"><div class="css-8atqhb e12tw8hf0 gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:149.25373134328356%"></div><img aria-hidden="true" src="data:image/jpeg;base64,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" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source srcset="https://images.prismic.io/latelier-website/d3aa677a-826b-4682-90eb-b1bea7b5a57c_hernandezcapnam.jpg?auto=compress%2Cformat&w=1000&h=1493 1000w, https://images.prismic.io/latelier-website/d3aa677a-826b-4682-90eb-b1bea7b5a57c_hernandezcapnam.jpg?auto=compress%2Cformat&w=2000&h=2985 2000w, https://images.prismic.io/latelier-website/d3aa677a-826b-4682-90eb-b1bea7b5a57c_hernandezcapnam.jpg?auto=compress%2Cformat&w=4000&h=5970 4000w, https://images.prismic.io/latelier-website/d3aa677a-826b-4682-90eb-b1bea7b5a57c_hernandezcapnam.jpg?auto=compress%2Cformat&w=6000&h=8955 6000w, https://images.prismic.io/latelier-website/d3aa677a-826b-4682-90eb-b1bea7b5a57c_hernandezcapnam.jpg?auto=compress%2Cformat&w=8000&h=11940 8000w" sizes="(min-width: 1800px) 1217px, 100vw" /><img loading="lazy" sizes="(min-width: 1800px) 1217px, 100vw" srcset="https://images.prismic.io/latelier-website/d3aa677a-826b-4682-90eb-b1bea7b5a57c_hernandezcapnam.jpg?auto=compress%2Cformat&w=1000&h=1493 1000w, https://images.prismic.io/latelier-website/d3aa677a-826b-4682-90eb-b1bea7b5a57c_hernandezcapnam.jpg?auto=compress%2Cformat&w=2000&h=2985 2000w, https://images.prismic.io/latelier-website/d3aa677a-826b-4682-90eb-b1bea7b5a57c_hernandezcapnam.jpg?auto=compress%2Cformat&w=4000&h=5970 4000w, https://images.prismic.io/latelier-website/d3aa677a-826b-4682-90eb-b1bea7b5a57c_hernandezcapnam.jpg?auto=compress%2Cformat&w=6000&h=8955 6000w, https://images.prismic.io/latelier-website/d3aa677a-826b-4682-90eb-b1bea7b5a57c_hernandezcapnam.jpg?auto=compress%2Cformat&w=8000&h=11940 8000w" src="https://images.prismic.io/latelier-website/d3aa677a-826b-4682-90eb-b1bea7b5a57c_hernandezcapnam.jpg?auto=compress%2Cformat&w=4000" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div><figcaption class="css-1lzvpmm e12tw8hf2"><p>&quot;Garden of Capnam,&quot; Genesis 2015, Dan Hernandez.</p></figcaption></div></figure><div class="css-1bqxovv egjsd7c0"><h2></h2><p>Like any traditional body adapts communications strategies to modern audiences, religious bodies adapt to changing norms. Tools adapt in kind; technology is sometimes designed specifically to accommodate belief-driven lifestyles.</p><p>The <a  href="https://salamweb.com/">Salamweb browser</a> was created in 2019, to facilitate “<a  href="https://www.bloomberg.com/news/articles/2019-01-28/halal-internet-islamic-browser-promises-better-web-experience">Muslim-friendly web surfing</a>” among followers of Islam. It can notify users of prayer time, indicates the Qibla (the direction to Mecca), and triangulates nearby mosques. It also claims to be a <a  href="https://salamweb.com/">Shariah-compliant web service<em></em></a><em>,</em> warning users when they are likely to encounter pornographic or gambling-related content. <em>  </em></p><p>In 2005, Motorola devices were created for ultra-orthodox Jews. They were dubbed &quot;kosher-compliant,&quot; since internet access, as well as messaging and videos, was disabled. Dr. Campbell, who specialises in digital religions, <a  href="https://www.researchgate.net/publication/232978959_'What_Hath_God_Wrought'_Considering_How_Religious_Communities_Culture_or_Kosher_the_Cell_Phone">called<em></em></a><em> </em>the kosher phone’s launch a “unique example of how a religious community may re-design a technology so that it is compatible with its standards of practice.&quot; </p><p>Because conservative religious groups, like those who practice ultra-orthodox Judaism, follow strict cultural and ideological rules, this also illustrates what’s at stake when trying to adapt technology to religion, or vice-versa.</p><p>These particular adaptations build upon existing practices, rather than making new ones. If you can’t perform  Umrah, the annual Islamic pilgrimage to Mecca, it has traditionally always been possible to ask someone to go on your behalf. Today someone can livestream that journey for you. Ahmed Alhaddad, founder of <a  href="https://iumrah.world/">iUmrah.World</a>, an app that connects people to surrogates willing to perform this task, <a  href="https://www.wsj.com/articles/software-developers-look-to-offer-virtual-hajj-as-a-viable-alternative-for-pilgrims-11595325600?&mod=djemfoe">sees this</a> as a natural contemporary adaptation of the latter loophole. </p><p>In a similar “<a  href="https://www.researchgate.net/publication/315306173_The_Practice_of_Digital_Religion">extension of offline sacred spaces,</a>” the Western Wall in Jerusalem is now <a target="_blank" rel="noopener" href="https://www.earthcam.com/world/israel/jerusalem/?cam=jerusalem">livestreamed</a>, thanks to services provided by the digital community Aish HaTorah. At one point people could even tweet prayers, which were printed and placed “<a  href="https://www.researchgate.net/publication/315306173_The_Practice_of_Digital_Religion">into the interstices of the physical wall</a>.”</p></div><figure class="css-gwfs59 e12tw8hf3"><div class="css-1464fh6 e12tw8hf1"><div class="css-8atqhb e12tw8hf0 gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:40.955631399317404%"></div><img aria-hidden="true" src="data:image/jpeg;base64,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" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source srcset="https://images.prismic.io/latelier-website/56062c38-520b-470b-87e4-974d27db5802_descentfamaconi.jpeg?auto=compress%2Cformat&w=1000&h=410 1000w, https://images.prismic.io/latelier-website/56062c38-520b-470b-87e4-974d27db5802_descentfamaconi.jpeg?auto=compress%2Cformat&w=2000&h=819 2000w, https://images.prismic.io/latelier-website/56062c38-520b-470b-87e4-974d27db5802_descentfamaconi.jpeg?auto=compress%2Cformat&w=4000&h=1638 4000w, https://images.prismic.io/latelier-website/56062c38-520b-470b-87e4-974d27db5802_descentfamaconi.jpeg?auto=compress%2Cformat&w=6000&h=2457 6000w, https://images.prismic.io/latelier-website/56062c38-520b-470b-87e4-974d27db5802_descentfamaconi.jpeg?auto=compress%2Cformat&w=8000&h=3276 8000w" sizes="(min-width: 1800px) 1217px, 100vw" /><img loading="lazy" sizes="(min-width: 1800px) 1217px, 100vw" srcset="https://images.prismic.io/latelier-website/56062c38-520b-470b-87e4-974d27db5802_descentfamaconi.jpeg?auto=compress%2Cformat&w=1000&h=410 1000w, https://images.prismic.io/latelier-website/56062c38-520b-470b-87e4-974d27db5802_descentfamaconi.jpeg?auto=compress%2Cformat&w=2000&h=819 2000w, https://images.prismic.io/latelier-website/56062c38-520b-470b-87e4-974d27db5802_descentfamaconi.jpeg?auto=compress%2Cformat&w=4000&h=1638 4000w, https://images.prismic.io/latelier-website/56062c38-520b-470b-87e4-974d27db5802_descentfamaconi.jpeg?auto=compress%2Cformat&w=6000&h=2457 6000w, https://images.prismic.io/latelier-website/56062c38-520b-470b-87e4-974d27db5802_descentfamaconi.jpeg?auto=compress%2Cformat&w=8000&h=3276 8000w" src="https://images.prismic.io/latelier-website/56062c38-520b-470b-87e4-974d27db5802_descentfamaconi.jpeg?auto=compress%2Cformat&w=4000" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div><figcaption class="css-1lzvpmm e12tw8hf2"><p>&quot;Descent of the Famiconi,&quot; Genesis 2015, Dan Hernandez.</p></figcaption></div></figure><div class="css-1bqxovv egjsd7c0"><h2>THE GAMIFICATION OF RELIGION</h2><p>Tech’s gamification culture has also wiggled into religion, often to make teachings more accessible and entertaining. <a  href="https://apps.apple.com/us/app/follow-jc-go/id1435610234">Follow J.C. Go!<em></em></a><em> </em>is a Pokemon Go copycat <a  href="https://www.bbc.com/news/world-europe-45965025">created by</a> a Catholic evangelical group, ahead of a youth event in 2019. The game <a  href="https://muslim3d.io/">Muslim 3D</a> educates pilgrims about Hajj principles<a  href="https://www.wsj.com/articles/software-developers-look-to-offer-virtual-hajj-as-a-viable-alternative-for-pilgrims-11595325600?&mod=djemfoe"> in a fun, accessible way</a>.</p><p>Gamification also cultivates new means to foster spiritual devotion. In 2012, Andy Robertson, a theologically-trained video game and tech journalist, organised <a  href="https://youtu.be/wREUXBf6fho">a gaming-led communion service</a> in Exeter Cathedral. As believers chanted, they could manipulate a Playstation controller to simulate, on-screen, the path of a flower petal swirling in the wind above luxuriant hills (courtesy of the game <a  href="https://store.playstation.com/en-gb/product/EP9000-CUSA00077_00-FLOWERPS4000FULL">Flower</a>). </p><p>Robertson believes video games, like any art, address <a  href="https://www.youtube.com/watch?v=RTJUrJ44kew&t=193s">emotions and the heart</a>, creating space for divine dialogue. When asked about it, Reverend Stephen Santry <a  href="https://www.theguardian.com/games/2018/mar/13/video-games-church-clergy-spirituality">explained</a>:</p></div><div class="css-1uhkqll egjsd7c2"><p>“It was revolutionary to understand that game developers create spaces or worlds for people to explore and discover. This is also the domain of a priest. In facilitating acts of worship I create an environment for people to have an encounter with God.”</p></div><div class="css-1bqxovv egjsd7c0"><p>Virtual reality is also stepping in when believers cannot access sacred space. This became a major issue during the Covid-19 pandemic, when people could no longer gather in places of worship. Solutions like <a  href="http://www.labbaikvr.com/">Labbaik VR</a> promotes its virtual Hajj as <a  href="https://www.wsj.com/articles/software-developers-look-to-offer-virtual-hajj-as-a-viable-alternative-for-pilgrims-11595325600?&mod=djemfoe">a viable alternative for pilgrims</a>, as well as an educational tool. </p></div><figure class="css-gwfs59 e12tw8hf3"><div class="css-1aor1py e12tw8hf1"><div class="css-8atqhb e12tw8hf0 gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:100%"></div><img aria-hidden="true" src="data:image/jpeg;base64,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" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source srcset="https://images.prismic.io/latelier-website/c4b4488e-5af3-4010-800f-5ca6f93ec4ed_overworld-dan-hernandez.jpeg?auto=compress%2Cformat&w=1000&h=1000 1000w, https://images.prismic.io/latelier-website/c4b4488e-5af3-4010-800f-5ca6f93ec4ed_overworld-dan-hernandez.jpeg?auto=compress%2Cformat&w=2000&h=2000 2000w, https://images.prismic.io/latelier-website/c4b4488e-5af3-4010-800f-5ca6f93ec4ed_overworld-dan-hernandez.jpeg?auto=compress%2Cformat&w=4000&h=4000 4000w, https://images.prismic.io/latelier-website/c4b4488e-5af3-4010-800f-5ca6f93ec4ed_overworld-dan-hernandez.jpeg?auto=compress%2Cformat&w=6000&h=6000 6000w, https://images.prismic.io/latelier-website/c4b4488e-5af3-4010-800f-5ca6f93ec4ed_overworld-dan-hernandez.jpeg?auto=compress%2Cformat&w=8000&h=8000 8000w" sizes="(min-width: 1800px) 1217px, 100vw" /><img loading="lazy" sizes="(min-width: 1800px) 1217px, 100vw" srcset="https://images.prismic.io/latelier-website/c4b4488e-5af3-4010-800f-5ca6f93ec4ed_overworld-dan-hernandez.jpeg?auto=compress%2Cformat&w=1000&h=1000 1000w, https://images.prismic.io/latelier-website/c4b4488e-5af3-4010-800f-5ca6f93ec4ed_overworld-dan-hernandez.jpeg?auto=compress%2Cformat&w=2000&h=2000 2000w, https://images.prismic.io/latelier-website/c4b4488e-5af3-4010-800f-5ca6f93ec4ed_overworld-dan-hernandez.jpeg?auto=compress%2Cformat&w=4000&h=4000 4000w, https://images.prismic.io/latelier-website/c4b4488e-5af3-4010-800f-5ca6f93ec4ed_overworld-dan-hernandez.jpeg?auto=compress%2Cformat&w=6000&h=6000 6000w, https://images.prismic.io/latelier-website/c4b4488e-5af3-4010-800f-5ca6f93ec4ed_overworld-dan-hernandez.jpeg?auto=compress%2Cformat&w=8000&h=8000 8000w" src="https://images.prismic.io/latelier-website/c4b4488e-5af3-4010-800f-5ca6f93ec4ed_overworld-dan-hernandez.jpeg?auto=compress%2Cformat&w=4000" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div><figcaption class="css-1lzvpmm e12tw8hf2"><p>&quot;Overworld,&quot; Reset, Dan Hernandez.</p></figcaption></div></figure><div class="css-1bqxovv egjsd7c0"><h2>RELIGIOUS MODDERS &amp; BELIEVERS ARE ONLINE</h2><p>Technology doesn’t only enable classical practices to meet modern needs. As online platforms became favoured means for conveying messages, they empowered intermediary authorities and “non-expert” voices to advance their own interpretations of sacred documents. </p><p>A few examples include a popular nun, Sister Bethany, <a  href="https://twitter.com/SrBethanyFSP">on Twitter</a>; a pastor who <a  href="https://www.ocregister.com/2020/07/27/pastor-builds-huge-tiktok-following-by-sharing-passion-for-chai-and-spiritual-conversation/">used TikTok</a> to praise Chai tea; Daoist masters that use websites to <a  href="http://wankwoktung.com/">promote Feng Shui</a> consultancies; and feminist <a  href="https://www.instagram.com/modern_ritual/?hl=fr">woman rabbis on Instagram</a>. </p><p>Many of these voices can sound to some like a breath of fresh air. But with more nuns and monks turning to Twitter or Facebook, religious authorities have also stepped in to negotiate traditional values into the digital morass. The Pope tried setting precedent here: In 2018, the Vatican published a <a  href="https://www.vatican.va/roman_curia/congregations/ccscrlife/documents/rc_con_ccscrlife_doc_20180401_cor-orans_en.html">document</a> that urges nuns to use social networks with &quot;sobriety and discretion,&quot; in <a  href="https://www.thetablet.co.uk/news/9081/nuns-must-use-social-media-with-sobriety-and-discretion-">hopes</a> that they “not be used as a way of avoiding fraternal life.” </p><p>This multiplication of voices goes beyond religious authority figures. Believers, whether novices or long-standing participants, have also become active modders of belief.</p><p>This is especially noticeable when contemporary practices encroach on religious ones. The now-infamous Christian YouTube channel <a  href="https://www.youtube.com/channel/UCww9VDOBh5hfnsN6pPE6NpA">Girl Defined</a> went viral after posting videos like <em>“</em><a  href="https://youtu.be/0Bn1HNosAbY"><em></em>Should Christian Girls Send Nude Photos?</a>” and “<a  href="https://youtu.be/QCuzsdfg790">Should Christian Girls Use TikTok?</a>&quot; </p><p>But these informal discussions by non-authoritative figures feel relatable to viewers who struggle to find answers to touchy immediate questions. No surprise, then, that Mennonites and Amish people are <a  href="https://www.thecut.com/2019/11/young-amish-and-tiktok-famous.html">trendy on TikTok,</a> and Mormon mommy bloggers take off: Unlike nuns or monks, they’re people trying to live ordinary lives, balancing modernity and modern tech with ascetic lifestyles. </p><p>These movements embody how religions change, and model new ways to perform belief in life.<em> </em>They do this by either addressing possible ideological conflicts between belief and technology, or advancing techniques that harmoniously unite them. Renewed <a  href="https://www.smh.com.au/lifestyle/life-and-relationships/millennial-women-and-a-few-men-are-rebooting-ancient-witchcraft-20191127-p53eoz.html">interest in modern witchcraft</a>, and by extension paganism, is a non-negligible example of this.</p></div><figure class="css-gwfs59 e12tw8hf3"><div class="css-1rbrp7p e12tw8hf1"><div class="css-8atqhb e12tw8hf0 gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:100%"></div><img aria-hidden="true" src="data:image/jpeg;base64,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" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source srcset="https://images.prismic.io/latelier-website/e9cb99bf-7890-46de-922b-d1b517810717_portal-dan-hernandez.jpg?auto=compress%2Cformat&w=1000&h=1000 1000w, https://images.prismic.io/latelier-website/e9cb99bf-7890-46de-922b-d1b517810717_portal-dan-hernandez.jpg?auto=compress%2Cformat&w=2000&h=2000 2000w, https://images.prismic.io/latelier-website/e9cb99bf-7890-46de-922b-d1b517810717_portal-dan-hernandez.jpg?auto=compress%2Cformat&w=4000&h=4000 4000w, https://images.prismic.io/latelier-website/e9cb99bf-7890-46de-922b-d1b517810717_portal-dan-hernandez.jpg?auto=compress%2Cformat&w=6000&h=6000 6000w, https://images.prismic.io/latelier-website/e9cb99bf-7890-46de-922b-d1b517810717_portal-dan-hernandez.jpg?auto=compress%2Cformat&w=8000&h=8000 8000w" sizes="(min-width: 1800px) 1217px, 100vw" /><img loading="lazy" sizes="(min-width: 1800px) 1217px, 100vw" srcset="https://images.prismic.io/latelier-website/e9cb99bf-7890-46de-922b-d1b517810717_portal-dan-hernandez.jpg?auto=compress%2Cformat&w=1000&h=1000 1000w, https://images.prismic.io/latelier-website/e9cb99bf-7890-46de-922b-d1b517810717_portal-dan-hernandez.jpg?auto=compress%2Cformat&w=2000&h=2000 2000w, https://images.prismic.io/latelier-website/e9cb99bf-7890-46de-922b-d1b517810717_portal-dan-hernandez.jpg?auto=compress%2Cformat&w=4000&h=4000 4000w, https://images.prismic.io/latelier-website/e9cb99bf-7890-46de-922b-d1b517810717_portal-dan-hernandez.jpg?auto=compress%2Cformat&w=6000&h=6000 6000w, https://images.prismic.io/latelier-website/e9cb99bf-7890-46de-922b-d1b517810717_portal-dan-hernandez.jpg?auto=compress%2Cformat&w=8000&h=8000 8000w" src="https://images.prismic.io/latelier-website/e9cb99bf-7890-46de-922b-d1b517810717_portal-dan-hernandez.jpg?auto=compress%2Cformat&w=4000" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div><figcaption class="css-1lzvpmm e12tw8hf2"><p>&quot;Portal 2019,&quot; Reset, Dan Hernandez.</p></figcaption></div></figure><div class="css-1bqxovv egjsd7c0"><h2>TIKTOK WITCHES &amp; TECHNO-PAGANISM</h2><p>Modern and western practices of witchcraft were already in fashion in the 1970s, thanks in part to <a  href="https://www.britannica.com/topic/New-Age-movement">the New Age movement</a>. But social networks are fertile ground for them to grow anew. The witches of TikTok, associated with the hashtag #<em>witchtok</em>, had 19,6 billion views as of October 2021. Witches also proliferate on Instagram, with accounts like <a  href="https://www.instagram.com/witches.of.insta/">Witches of Insta</a> or <a  href="https://www.instagram.com/thewitchoftheforest/">The Witch of the Forest</a>, who have over 950.000 followers between them.</p><p>Some attribute this popularity to modern witchcraft’s marketable <a  href="https://aesthetics.fandom.com/wiki/Witchcore">aesthetic</a> and accessories (<a  href="https://www.etsy.com/fr/listing/270355190/ensemble-de-cristaux-bruts-intuitivement?epik=dj0yJnU9VGs0bGlWV1NBSy1mU2RyZFZvVVFDNF9VNlE5SVc3RUcmcD0wJm49VTA1VnpsZTZpY2d0bTktd3I5NzNrUSZ0PUFBQUFBR0RKdk1V">gems</a>, <a  href="https://www.etsy.com/fr/listing/845730897/mini-potion-bottles-randomized-5ct?ga_order=most_relevant&ga_search_type=all&ga_view_type=gallery&ga_search_query=witch+potion+bottle&ref=sc_gallery-1-4&plkey=ed921ffc384e540fc78f5c2771fd5b06979f1947%3A845730897&bes=1">potion phials</a>, <a  href="https://www.etsy.com/fr/listing/997111292/bougie-divination-pierre-de-lune-quartz?ga_order=most_relevant&ga_search_type=all&ga_view_type=gallery&ga_search_query=witch+candle&ref=sr_gallery-1-2&organic_search_click=1&bes=1">candles</a>). Others feel it’s come at the right time. A Quartz article, “<a  href="https://qz.com/821298/witchcraft-is-the-perfect-religion-for-liberal-millennials/">Witchcraft is the perfect religion for liberal millennials</a>,&#39;&#39; argues that the modular nature of witchcraft, and its relative anti-institutionalism, make it a perfect spiritual outlet for young progressives <a  href="https://www.pewforum.org/2018/06/13/young-adults-around-the-world-are-less-religious-by-several-measures/">who increasingly define themselves as atheist</a>. </p><p>The return of witchcraft may also signal another current phenomenon—the individualisation and specialisation of religious practices, pushed by social media.</p><p>In conversation with L’Atelier, Dr. Campbell explained, &quot;What we’re seeing is much more diversification. It’s tribalism [...] People are being highly specialised, like: ‘I’m Southern Baptist but I believe in gender equality and gay rights. So I’m going to find my subgroup’. It’s allowed much more diversification and specialisation rather than a common ground.&quot; </p><p>This brings us back to the <a  href="https://www.instagram.com/modern_ritual/?hl=fr">woman rabbis on Instagram</a>, advocating for a feminist Judaism. The internet generalised the practices of “finding someone like you” and “shape it as you go” over decades; even religion is not exempt.</p><p>Dr. Campbell suggests that internet affordances—live services, apps, readily-available sacred texts—might inspire more personal approaches to religion. Asked whether individualised practice is religion’s future, she replied, “I think so. This trend in digital culture, scholars call it ‘network individualism.&#39; Because in traditional communities it is the institution, the family, the geography that defines who’s part of the communities, who’s not.&quot; On the other hand:</p></div><div class="css-1uhkqll egjsd7c2"><p>&quot;In the digital world, I choose my community, I create those connections, I decide how much I’m invested in them: I’m much more empowered.&quot; </p></div><figure class="css-gwfs59 e12tw8hf3"><div class="css-f71x9c e12tw8hf1"><div class="css-8atqhb e12tw8hf0 gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:56.22641509433962%"></div><img aria-hidden="true" src="data:image/jpeg;base64,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" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source srcset="https://images.prismic.io/latelier-website/ef8e6d23-489e-4edd-9af8-f36b7206bf45_transfiguration-dan-hernandez.png?auto=compress%2Cformat&w=1000&h=562 1000w, https://images.prismic.io/latelier-website/ef8e6d23-489e-4edd-9af8-f36b7206bf45_transfiguration-dan-hernandez.png?auto=compress%2Cformat&w=2000&h=1125 2000w, https://images.prismic.io/latelier-website/ef8e6d23-489e-4edd-9af8-f36b7206bf45_transfiguration-dan-hernandez.png?auto=compress%2Cformat&w=4000&h=2249 4000w, https://images.prismic.io/latelier-website/ef8e6d23-489e-4edd-9af8-f36b7206bf45_transfiguration-dan-hernandez.png?auto=compress%2Cformat&w=6000&h=3374 6000w, https://images.prismic.io/latelier-website/ef8e6d23-489e-4edd-9af8-f36b7206bf45_transfiguration-dan-hernandez.png?auto=compress%2Cformat&w=8000&h=4498 8000w" sizes="(min-width: 1800px) 1217px, 100vw" /><img loading="lazy" sizes="(min-width: 1800px) 1217px, 100vw" srcset="https://images.prismic.io/latelier-website/ef8e6d23-489e-4edd-9af8-f36b7206bf45_transfiguration-dan-hernandez.png?auto=compress%2Cformat&w=1000&h=562 1000w, https://images.prismic.io/latelier-website/ef8e6d23-489e-4edd-9af8-f36b7206bf45_transfiguration-dan-hernandez.png?auto=compress%2Cformat&w=2000&h=1125 2000w, https://images.prismic.io/latelier-website/ef8e6d23-489e-4edd-9af8-f36b7206bf45_transfiguration-dan-hernandez.png?auto=compress%2Cformat&w=4000&h=2249 4000w, https://images.prismic.io/latelier-website/ef8e6d23-489e-4edd-9af8-f36b7206bf45_transfiguration-dan-hernandez.png?auto=compress%2Cformat&w=6000&h=3374 6000w, https://images.prismic.io/latelier-website/ef8e6d23-489e-4edd-9af8-f36b7206bf45_transfiguration-dan-hernandez.png?auto=compress%2Cformat&w=8000&h=4498 8000w" src="https://images.prismic.io/latelier-website/ef8e6d23-489e-4edd-9af8-f36b7206bf45_transfiguration-dan-hernandez.png?auto=compress%2Cformat&w=4000" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div><figcaption class="css-1lzvpmm e12tw8hf2"><p>&quot;Transfiguration,&quot; Game Over, Dan Hernandez.</p></figcaption></div></figure><div class="css-1bqxovv egjsd7c0"><p>The individual nature of community-building is now an assumption with which people, especially younger ones, often approach the internet, Dr. Campbell notes. “The community isn’t something I take on [anymore]; it’s something I create.&quot; </p><p>No wonder techno-paganism is so appealing. It speaks to a society where individuals are part of a personally-tailored community, an “ego-network” that the internet magnifies. This is unlikely to change, suggests Dr. Campbell. “Digital culture is always going to push people toward individualism.”</p><p>The internet and social media have opened the door to more personalisation and hybridisation, but they do not appear to have transformed our approach to the mystic. Have religions been changed by technology? Fundamentally, no ... but certain layers, yes. </p><p>“As a scholar, I have found that the internet hasn’t really done anything that wasn’t already in place before,” said Dr. Campbell with a laugh. “There’s nothing completely new under the sun. I think the patterns are always the same, but what it looks like and how it manifests is different. Us humans, we want culture, we want community, we want rituals, we want boundaries. So we always navigate to those things even though they look differently.&quot; </p><p>It is unlikely that humankind will cease needing to belong, nor to make sense of the world and of humanity. Changes are channels through which we interact with other believers and faith modders. </p><p>Dr. Campbell says the internet and technology were once only supplements to religious practices, not substitutes ... but this is drastically changing. Online spaces have become a <em>starting point </em>for most people: They first meet and commune online, and only after, eventually, meet offline. A whole religious experience, from initiation to the realisation of complex ceremonies, can now happen fully via smartphone or on a computer. </p><p>“That’s the only thing I think is really new. What’s going to come out of that in the next decade or two will be interesting,” says Dr. Campbell.</p><p>It remains a common idea that technology subverts the need for religion. But considering the number of followers religious social media accounts gather, and the degree to which religion remains central to many online conversations, it instead seems that tech and religion simply put one another’s adaptive skills to the test.</p><p>Watch them deploy an array of shapes and colours in the coming years, and enjoy the show.</p></div><figure class="css-gwfs59 e12tw8hf3"><div class="css-ueobjb e12tw8hf1"><div class="css-8atqhb e12tw8hf0 gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:79.51807228915662%"></div><img aria-hidden="true" src="data:image/jpeg;base64,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" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source srcset="https://images.prismic.io/latelier-website/a4859c7f-2cc2-4945-84b2-bb1ff5a2bde6_the-pit-dan-hernandez.png?auto=compress%2Cformat&w=1000&h=795 1000w, https://images.prismic.io/latelier-website/a4859c7f-2cc2-4945-84b2-bb1ff5a2bde6_the-pit-dan-hernandez.png?auto=compress%2Cformat&w=2000&h=1590 2000w, https://images.prismic.io/latelier-website/a4859c7f-2cc2-4945-84b2-bb1ff5a2bde6_the-pit-dan-hernandez.png?auto=compress%2Cformat&w=4000&h=3181 4000w, https://images.prismic.io/latelier-website/a4859c7f-2cc2-4945-84b2-bb1ff5a2bde6_the-pit-dan-hernandez.png?auto=compress%2Cformat&w=6000&h=4771 6000w, https://images.prismic.io/latelier-website/a4859c7f-2cc2-4945-84b2-bb1ff5a2bde6_the-pit-dan-hernandez.png?auto=compress%2Cformat&w=8000&h=6361 8000w" sizes="(min-width: 1800px) 1217px, 100vw" /><img loading="lazy" sizes="(min-width: 1800px) 1217px, 100vw" srcset="https://images.prismic.io/latelier-website/a4859c7f-2cc2-4945-84b2-bb1ff5a2bde6_the-pit-dan-hernandez.png?auto=compress%2Cformat&w=1000&h=795 1000w, https://images.prismic.io/latelier-website/a4859c7f-2cc2-4945-84b2-bb1ff5a2bde6_the-pit-dan-hernandez.png?auto=compress%2Cformat&w=2000&h=1590 2000w, https://images.prismic.io/latelier-website/a4859c7f-2cc2-4945-84b2-bb1ff5a2bde6_the-pit-dan-hernandez.png?auto=compress%2Cformat&w=4000&h=3181 4000w, https://images.prismic.io/latelier-website/a4859c7f-2cc2-4945-84b2-bb1ff5a2bde6_the-pit-dan-hernandez.png?auto=compress%2Cformat&w=6000&h=4771 6000w, https://images.prismic.io/latelier-website/a4859c7f-2cc2-4945-84b2-bb1ff5a2bde6_the-pit-dan-hernandez.png?auto=compress%2Cformat&w=8000&h=6361 8000w" src="https://images.prismic.io/latelier-website/a4859c7f-2cc2-4945-84b2-bb1ff5a2bde6_the-pit-dan-hernandez.png?auto=compress%2Cformat&w=4000" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div><figcaption class="css-1lzvpmm e12tw8hf2"><p>&quot;The Pit,&quot; Game Over, Dan Hernandez.</p></figcaption></div></figure></div></div><div class="css-rrmnh0 egjsd7c5"><p>All artwork comes from the various exhibits of <a  href="http://www.danhernandez.org/"><strong>Dan Hernandez</strong></a>, associate professor of the University of Toledo&#39;s art department. His paintings explore the visual dialogue between religion, mythology, and pop culture, including digital offerings like gaming. He is represented by <a  href="https://kimfostergallery.com/dan-hernandez/">Kim Foster Gallery</a> in New York City, and <a  href="https://www.galeriameraki.pt/dan-hernandez">Galeria Meraki</a> in Ponte de Sor, Portugal.</p></div><div class="css-68zbsl egjsd7c3"><div class="css-go2k2n e1karauk0"><p>Share this article</p><div width="90%" class="css-nvrhq3 e1karauk1"><ul><li><a href="mailto:?subject=Are%20technology%20and%20religion%20such%20unlikely%20bedfellows%3F&amp;body=https%3A%2F%2Fatelier.net%2Finsights%2Ftechnology-religion-unlikely-bedfellows" target="_self" rel="noopener noreferrer" data-target="_blank">Email</a></li><li class="css-ftuxli e1karauk2"><span></span></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fatelier.net%2Finsights%2Ftechnology-religion-unlikely-bedfellows" target="_blank" rel="noopener noreferrer" data-target="window">Facebook</a></li><li class="css-ftuxli e1karauk2"><span></span></li><li><a href="http://twitter.com/share?text=Are%20technology%20and%20religion%20such%20unlikely%20bedfellows%3F&amp;url=https%3A%2F%2Fatelier.net%2Finsights%2Ftechnology-religion-unlikely-bedfellows" target="_blank" rel="noopener noreferrer" data-target="window">Twitter</a></li><li class="css-ftuxli e1karauk2"><span></span></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fatelier.net%2Finsights%2Ftechnology-religion-unlikely-bedfellows" target="_blank" rel="noopener noreferrer" data-target="window">LinkedIn</a></li><li class="css-ftuxli e1karauk2"><span></span></li></ul></div></div></div><div class="css-1lt3kk5 eyi4h2i0"><div class="css-1q307ng eyi4h2i1"><div class="css-lxw2zj eyi4h2i2"><div class="css-10klw3m eyi4h2i3 gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:100%"></div><img aria-hidden="true" src="data:image/jpeg;base64,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" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source srcset="https://images.prismic.io/latelier-website/cceddb23-8538-4622-b182-9a0def37e641_Photo+01-03-2021+10+08+52.jpg?auto=compress%2Cformat&rect=207%2C0%2C1886%2C1886&w=131&h=131 131w, https://images.prismic.io/latelier-website/cceddb23-8538-4622-b182-9a0def37e641_Photo+01-03-2021+10+08+52.jpg?auto=compress%2Cformat&rect=207%2C0%2C1886%2C1886&w=261&h=261 261w, https://images.prismic.io/latelier-website/cceddb23-8538-4622-b182-9a0def37e641_Photo+01-03-2021+10+08+52.jpg?auto=compress%2Cformat&rect=207%2C0%2C1886%2C1886&w=522&h=522 522w, https://images.prismic.io/latelier-website/cceddb23-8538-4622-b182-9a0def37e641_Photo+01-03-2021+10+08+52.jpg?auto=compress%2Cformat&rect=207%2C0%2C1886%2C1886&w=783&h=783 783w, https://images.prismic.io/latelier-website/cceddb23-8538-4622-b182-9a0def37e641_Photo+01-03-2021+10+08+52.jpg?auto=compress%2Cformat&rect=207%2C0%2C1886%2C1886&w=1044&h=1044 1044w" sizes="(min-width: 768px) 174px, 140px" /><img loading="lazy" sizes="(min-width: 768px) 174px, 140px" srcset="https://images.prismic.io/latelier-website/cceddb23-8538-4622-b182-9a0def37e641_Photo+01-03-2021+10+08+52.jpg?auto=compress%2Cformat&rect=207%2C0%2C1886%2C1886&w=131&h=131 131w, https://images.prismic.io/latelier-website/cceddb23-8538-4622-b182-9a0def37e641_Photo+01-03-2021+10+08+52.jpg?auto=compress%2Cformat&rect=207%2C0%2C1886%2C1886&w=261&h=261 261w, https://images.prismic.io/latelier-website/cceddb23-8538-4622-b182-9a0def37e641_Photo+01-03-2021+10+08+52.jpg?auto=compress%2Cformat&rect=207%2C0%2C1886%2C1886&w=522&h=522 522w, https://images.prismic.io/latelier-website/cceddb23-8538-4622-b182-9a0def37e641_Photo+01-03-2021+10+08+52.jpg?auto=compress%2Cformat&rect=207%2C0%2C1886%2C1886&w=783&h=783 783w, https://images.prismic.io/latelier-website/cceddb23-8538-4622-b182-9a0def37e641_Photo+01-03-2021+10+08+52.jpg?auto=compress%2Cformat&rect=207%2C0%2C1886%2C1886&w=1044&h=1044 1044w" src="https://images.prismic.io/latelier-website/cceddb23-8538-4622-b182-9a0def37e641_Photo+01-03-2021+10+08+52.jpg?auto=compress%2Cformat&rect=207%2C0%2C1886%2C1886&w=522" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></div><div class="css-hoe9xz eyi4h2i4"><h3 class="css-b501gh eyi4h2i5">Nathalie Béchet</h3><p class="css-1x4dcn eyi4h2i6">Digital anthropology researcher</p><div class="css-b2pzeu eyi4h2i7"><span class="css-uv5le5 eyi4h2i8"><p>Nathalie Béchet is a digital anthropology researcher at L’Atelier BNP Paribas, where she uses hybrid research methodologies to provide qualitative and quantitative analysis on socio-cultural changes implied by digital shifts. She holds master&#39;s degrees in anthropology and data science. Her work focuses on online activism, disinformation, the future of ethical algorithms, how traditional affordances adapt to technology, and social media&#39;s impact on selfhood.</p></span></div></div></div></div></div></div></div><div class="css-1uz82gs e6wtp1n0"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><div class="css-ebdcf2 e17e5ajt0"><div class="css-1eseocp e17e5ajt1"><h2 class="css-nz6c1i e17e5ajt2">Related Articles</h2></div><div class="css-4cm6q e17e5ajt3"></div></div><div class="css-1npj1u2 e17e5ajt4"><div delay="0" time="1.4s" class="e1dgebhf2 css-1bph3ja ec615ro0"><div class="css-vh0k6b e1dgebhf3"><a class="css-rs9xag e1dgebhf14" href="/insights/ubx-virtual-economy-public-goods"><span class="css-vblc14 e1dgebhf0"><div class="css-l18c2p e1dgebhf1 gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:68.69806094182826%"></div><img aria-hidden="true" src="data:image/jpeg;base64,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" alt="" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source srcset="https://images.prismic.io/latelier-website/bfef257a-c57e-4269-87b5-d5635e1ea21e_ubi-ubx-virtual-economy.jpg?auto=compress%2Cformat&rect=0%2C27%2C3519%2C2417&w=563&h=386 563w, https://images.prismic.io/latelier-website/bfef257a-c57e-4269-87b5-d5635e1ea21e_ubi-ubx-virtual-economy.jpg?auto=compress%2Cformat&rect=0%2C27%2C3519%2C2417&w=1125&h=773 1125w, https://images.prismic.io/latelier-website/bfef257a-c57e-4269-87b5-d5635e1ea21e_ubi-ubx-virtual-economy.jpg?auto=compress%2Cformat&rect=0%2C27%2C3519%2C2417&w=2250&h=1546 2250w, https://images.prismic.io/latelier-website/bfef257a-c57e-4269-87b5-d5635e1ea21e_ubi-ubx-virtual-economy.jpg?auto=compress%2Cformat&rect=0%2C27%2C3519%2C2417&w=3375&h=2319 3375w, https://images.prismic.io/latelier-website/bfef257a-c57e-4269-87b5-d5635e1ea21e_ubi-ubx-virtual-economy.jpg?auto=compress%2Cformat&rect=0%2C27%2C3519%2C2417&w=4500&h=3091 4500w" sizes="(min-width: 1800px) 750px,(min-width: 1200px) 50vw, 100vw" /><img loading="lazy" sizes="(min-width: 1800px) 750px,(min-width: 1200px) 50vw, 100vw" srcset="https://images.prismic.io/latelier-website/bfef257a-c57e-4269-87b5-d5635e1ea21e_ubi-ubx-virtual-economy.jpg?auto=compress%2Cformat&rect=0%2C27%2C3519%2C2417&w=563&h=386 563w, https://images.prismic.io/latelier-website/bfef257a-c57e-4269-87b5-d5635e1ea21e_ubi-ubx-virtual-economy.jpg?auto=compress%2Cformat&rect=0%2C27%2C3519%2C2417&w=1125&h=773 1125w, https://images.prismic.io/latelier-website/bfef257a-c57e-4269-87b5-d5635e1ea21e_ubi-ubx-virtual-economy.jpg?auto=compress%2Cformat&rect=0%2C27%2C3519%2C2417&w=2250&h=1546 2250w, https://images.prismic.io/latelier-website/bfef257a-c57e-4269-87b5-d5635e1ea21e_ubi-ubx-virtual-economy.jpg?auto=compress%2Cformat&rect=0%2C27%2C3519%2C2417&w=3375&h=2319 3375w, https://images.prismic.io/latelier-website/bfef257a-c57e-4269-87b5-d5635e1ea21e_ubi-ubx-virtual-economy.jpg?auto=compress%2Cformat&rect=0%2C27%2C3519%2C2417&w=4500&h=3091 4500w" src="https://images.prismic.io/latelier-website/bfef257a-c57e-4269-87b5-d5635e1ea21e_ubi-ubx-virtual-economy.jpg?auto=compress%2Cformat&rect=0%2C27%2C3519%2C2417&w=2250" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></span></a><span class="css-1ylu0bo e1dgebhf15"><a class="css-19c57s0 e1dgebhf12" href="/insights/ubx-virtual-economy-public-goods"><span class="css-101kv24 e1dgebhf4"><p class="css-1lsvb0x e1dgebhf5">Sep 9 2021</p><hr class="css-1hrh7yc e1dgebhf16"/><p class="css-19lfjih e1dgebhf6">Michal Rozynek</p></span></a><span class="css-10gnh6x e1dgebhf7"><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-governance">Governance</a><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-foresight">Foresight</a></span><a class="css-1j6de44 e1dgebhf13" href="/insights/ubx-virtual-economy-public-goods"><h3 class="css-hwjow0 e1dgebhf9">How universal basic income could fuse public goods to virtual economy interests</h3><span class="css-afwk39 e1dgebhf10"><p>Covid-19 has normalised unconditional welfare transfers, even in societies traditionally resistant to public “giveaways.” What existing precedent exists for universal basic income, and how could it impact the virtual economy ... not to mention the one most of us still live in?</p></span><span class="css-1t94poz e1dgebhf11">Read more</span></a></span></div></div><div delay="0" time="1.4s" class="e1dgebhf2 css-1bph3ja ec615ro0"><div class="css-vh0k6b e1dgebhf3"><a class="css-rs9xag e1dgebhf14" href="/insights/digital-selves-identity-digital-anthropology"><span class="css-vblc14 e1dgebhf0"><div class="css-l18c2p e1dgebhf1 gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:68.69806094182826%"></div><img aria-hidden="true" src="data:image/jpeg;base64,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" alt="" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source srcset="https://images.prismic.io/latelier-website/7fa28696-c0f9-41b1-a09e-0e6a53c9befa_Digital_selves_cover_dark+grey.png?auto=compress%2Cformat&rect=239%2C0%2C2981%2C2048&w=563&h=386 563w, https://images.prismic.io/latelier-website/7fa28696-c0f9-41b1-a09e-0e6a53c9befa_Digital_selves_cover_dark+grey.png?auto=compress%2Cformat&rect=239%2C0%2C2981%2C2048&w=1125&h=773 1125w, https://images.prismic.io/latelier-website/7fa28696-c0f9-41b1-a09e-0e6a53c9befa_Digital_selves_cover_dark+grey.png?auto=compress%2Cformat&rect=239%2C0%2C2981%2C2048&w=2250&h=1546 2250w, https://images.prismic.io/latelier-website/7fa28696-c0f9-41b1-a09e-0e6a53c9befa_Digital_selves_cover_dark+grey.png?auto=compress%2Cformat&rect=239%2C0%2C2981%2C2048&w=3375&h=2319 3375w, https://images.prismic.io/latelier-website/7fa28696-c0f9-41b1-a09e-0e6a53c9befa_Digital_selves_cover_dark+grey.png?auto=compress%2Cformat&rect=239%2C0%2C2981%2C2048&w=4500&h=3091 4500w" sizes="(min-width: 1800px) 750px,(min-width: 1200px) 50vw, 100vw" /><img loading="lazy" sizes="(min-width: 1800px) 750px,(min-width: 1200px) 50vw, 100vw" srcset="https://images.prismic.io/latelier-website/7fa28696-c0f9-41b1-a09e-0e6a53c9befa_Digital_selves_cover_dark+grey.png?auto=compress%2Cformat&rect=239%2C0%2C2981%2C2048&w=563&h=386 563w, https://images.prismic.io/latelier-website/7fa28696-c0f9-41b1-a09e-0e6a53c9befa_Digital_selves_cover_dark+grey.png?auto=compress%2Cformat&rect=239%2C0%2C2981%2C2048&w=1125&h=773 1125w, https://images.prismic.io/latelier-website/7fa28696-c0f9-41b1-a09e-0e6a53c9befa_Digital_selves_cover_dark+grey.png?auto=compress%2Cformat&rect=239%2C0%2C2981%2C2048&w=2250&h=1546 2250w, https://images.prismic.io/latelier-website/7fa28696-c0f9-41b1-a09e-0e6a53c9befa_Digital_selves_cover_dark+grey.png?auto=compress%2Cformat&rect=239%2C0%2C2981%2C2048&w=3375&h=2319 3375w, https://images.prismic.io/latelier-website/7fa28696-c0f9-41b1-a09e-0e6a53c9befa_Digital_selves_cover_dark+grey.png?auto=compress%2Cformat&rect=239%2C0%2C2981%2C2048&w=4500&h=3091 4500w" src="https://images.prismic.io/latelier-website/7fa28696-c0f9-41b1-a09e-0e6a53c9befa_Digital_selves_cover_dark+grey.png?auto=compress%2Cformat&rect=239%2C0%2C2981%2C2048&w=2250" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></span></a><span class="css-1ylu0bo e1dgebhf15"><a class="css-19c57s0 e1dgebhf12" href="/insights/digital-selves-identity-digital-anthropology"><span class="css-101kv24 e1dgebhf4"><p class="css-1lsvb0x e1dgebhf5">Aug 12 2021</p><hr class="css-1hrh7yc e1dgebhf16"/><p class="css-19lfjih e1dgebhf6">L&#x27;Atelier&#x27;s Digital Anthropology Stream</p></span></a><span class="css-10gnh6x e1dgebhf7"><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-digital-anthropology">Digital Anthropology</a><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-society">Society</a></span><a class="css-1j6de44 e1dgebhf13" href="/insights/digital-selves-identity-digital-anthropology"><h3 class="css-hwjow0 e1dgebhf9">Brand me: Digital selves and the transformation of identity</h3><span class="css-afwk39 e1dgebhf10"><p>Is identity in the online world so different from the offline one? L&#39;Atelier&#39;s digital anthropology stream discusses why we think digital selves do and don’t represent something transformative in how we see and understand identity, before looking to the future to consider where things might go.</p></span><span class="css-1t94poz e1dgebhf11">Read more</span></a></span></div></div><div delay="0" time="1.4s" class="e1dgebhf2 css-1bph3ja ec615ro0"><div class="css-vh0k6b e1dgebhf3"><a class="css-rs9xag e1dgebhf14" href="/insights/primer-define-metaverse-fortnite"><span class="css-vblc14 e1dgebhf0"><div class="css-l18c2p e1dgebhf1 gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:68.69806094182826%"></div><img aria-hidden="true" src="data:image/jpeg;base64,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" alt="" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:center;opacity:1;transition-delay:500ms"/><noscript><picture><source srcset="https://images.prismic.io/latelier-website/0581ef4b-18de-4c5f-abcb-31151f4bf3d7_fortnite-marshmello-concert.png?auto=compress%2Cformat&rect=174%2C0%2C1572%2C1080&w=563&h=386 563w, https://images.prismic.io/latelier-website/0581ef4b-18de-4c5f-abcb-31151f4bf3d7_fortnite-marshmello-concert.png?auto=compress%2Cformat&rect=174%2C0%2C1572%2C1080&w=1125&h=773 1125w, https://images.prismic.io/latelier-website/0581ef4b-18de-4c5f-abcb-31151f4bf3d7_fortnite-marshmello-concert.png?auto=compress%2Cformat&rect=174%2C0%2C1572%2C1080&w=2250&h=1546 2250w, https://images.prismic.io/latelier-website/0581ef4b-18de-4c5f-abcb-31151f4bf3d7_fortnite-marshmello-concert.png?auto=compress%2Cformat&rect=174%2C0%2C1572%2C1080&w=3375&h=2319 3375w, https://images.prismic.io/latelier-website/0581ef4b-18de-4c5f-abcb-31151f4bf3d7_fortnite-marshmello-concert.png?auto=compress%2Cformat&rect=174%2C0%2C1572%2C1080&w=4500&h=3091 4500w" sizes="(min-width: 1800px) 750px,(min-width: 1200px) 50vw, 100vw" /><img loading="lazy" sizes="(min-width: 1800px) 750px,(min-width: 1200px) 50vw, 100vw" srcset="https://images.prismic.io/latelier-website/0581ef4b-18de-4c5f-abcb-31151f4bf3d7_fortnite-marshmello-concert.png?auto=compress%2Cformat&rect=174%2C0%2C1572%2C1080&w=563&h=386 563w, https://images.prismic.io/latelier-website/0581ef4b-18de-4c5f-abcb-31151f4bf3d7_fortnite-marshmello-concert.png?auto=compress%2Cformat&rect=174%2C0%2C1572%2C1080&w=1125&h=773 1125w, https://images.prismic.io/latelier-website/0581ef4b-18de-4c5f-abcb-31151f4bf3d7_fortnite-marshmello-concert.png?auto=compress%2Cformat&rect=174%2C0%2C1572%2C1080&w=2250&h=1546 2250w, https://images.prismic.io/latelier-website/0581ef4b-18de-4c5f-abcb-31151f4bf3d7_fortnite-marshmello-concert.png?auto=compress%2Cformat&rect=174%2C0%2C1572%2C1080&w=3375&h=2319 3375w, https://images.prismic.io/latelier-website/0581ef4b-18de-4c5f-abcb-31151f4bf3d7_fortnite-marshmello-concert.png?auto=compress%2Cformat&rect=174%2C0%2C1572%2C1080&w=4500&h=3091 4500w" src="https://images.prismic.io/latelier-website/0581ef4b-18de-4c5f-abcb-31151f4bf3d7_fortnite-marshmello-concert.png?auto=compress%2Cformat&rect=174%2C0%2C1572%2C1080&w=2250" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></span></a><span class="css-1ylu0bo e1dgebhf15"><a class="css-19c57s0 e1dgebhf12" href="/insights/primer-define-metaverse-fortnite"><span class="css-101kv24 e1dgebhf4"><p class="css-1lsvb0x e1dgebhf5">Aug 6 2021</p><hr class="css-1hrh7yc e1dgebhf16"/><p class="css-19lfjih e1dgebhf6">Lewis Packwood</p></span></a><span class="css-10gnh6x e1dgebhf7"><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-gaming">Gaming</a><a class="css-1tbc1wb e1dgebhf8" href="/insights/category-culture">Culture</a></span><a class="css-1j6de44 e1dgebhf13" href="/insights/primer-define-metaverse-fortnite"><h3 class="css-hwjow0 e1dgebhf9">A primer on the Metaverse (and whether Fortnite counts as one)</h3><span class="css-afwk39 e1dgebhf10"><p>How does one define a metaverse, and does Fortnite constitute as one? (Second Life users may disagree.) This surprisingly important query is a shorthand for the virtual worlds we want to design, what we intend to do in them… and what it would take to ensure their success.</p></span><span class="css-1t94poz e1dgebhf11">Read more</span></a></span></div></div></div></div></div></div><div class="css-avzn2h e6wtp1n0"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><div class="css-da2hmc e1j020iy1"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><h2 class="css-199309q e1j020iy0">Explore by category</h2><ul height="0px" class="css-kt83pd e1j020iy2"><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-culture">Culture</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-technology">Technology</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-beauty">Beauty</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-digital-anthropology">Digital Anthropology</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-foresight">Foresight</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-gaming">Gaming</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-governance">Governance</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-markets">Markets</a></span></li><li class="css-rlrh6l e1j020iy4"><span class="css-1md6vk3 e1j020iy3"><a class="css-1ngmrty e1j020iy5" href="/insights/category-society">Society</a></span></li></ul><div height="0px" class="css-1fobcdp e1j020iy6"><button class="css-1ucizsv e1j020iy7">View all</button></div></div></div></div></div></div></div><div class="css-avzn2h e6wtp1n0"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><div class="css-zvf62l e1grurai1"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><h2 class="css-199309q e1grurai0">All Topics</h2><ul height="0px" class="css-kt83pd e1grurai2"><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-gaming">Gaming</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-community-shifts">Community Shifts</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-foresight">Foresight</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-tech-briefings">Tech Briefings</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-government">Government</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-china">China</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-artificial-intelligence">Artificial intelligence</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-virtual-assets">Virtual Assets</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-deepfakes">Deepfakes</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-social-mobility">Social Mobility</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-healthcare">Healthcare</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-virtual-economy">Virtual Economy</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-tech-vs-tech">Tech vs. Tech</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-data-and-privacy">Data and Privacy</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-social-media">Social Media</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-education">Education</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-digital-adoption">Digital Adoption</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-infodemics">Infodemics</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-disinformation">Disinformation</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-conspiracy-theories">Conspiracy Theories</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-iot">IoT</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-grey-markets">Grey Markets</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-crowdfunding">Crowdfunding</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-covid-19">Covid-19</a></li><li class="css-hpgf8j e1grurai3"><a class="css-133xo9t e1grurai4" href="/insights/tag-virtual-jobs">Virtual Jobs</a></li></ul><div height="0px" class="css-1fobcdp e1grurai5"><button class="css-1ucizsv e1grurai6">View all</button></div></div></div></div></div></div></div><div class="css-1931bzg e6wtp1n0"><div class="css-8gq2gn e14zoytj8"><div class="css-0 e14zoytj0"><h2 class="css-1nis3k9 e18l5hbn0">About L&#x27;Atelier</h2><div class="css-1pjb7mn e18l5hbn1"><p>We are an interdisciplinary team of economists, journalists, scientists and researchers interested in emerging technology related cultural phenomena and change.</p></div><a class="css-ci6c86 e1dfirsw1" href="/about">Learn more</a></div></div></div><div class="css-havqh8 e6wtp1n0"><div class="css-8abu5w e14zoytj1"><div class="css-0 e14zoytj0"><div class="css-uczvt2 e1f3n14n0"><div class="css-j10aw3 e1f3n14n1"><div class="css-8atqhb eyt4rq61"><h2 class="css-1e2o8nm eyt4rq60"><p>Sign up for the <strong>latest news</strong> and <strong>insights</strong></p></h2><form action="https://gladeye.us4.list-manage.com/subscribe/post-json" method="POST" class="css-vt6od6 eyt4rq62"><input type="hidden" name="u" value="f7204e697ebd16299ab45914d"/><input type="hidden" name="id" value="2d90c08c90"/><input type="hidden" name="TYPE" value="Company"/><div class="css-1wbiuoy eyt4rq63"><div class="field-container--email css-f7o2kr eyt4rq64"><label for="email" class="field-label css-u9hp8v eyt4rq69">Email</label><input type="email" id="email" name="MERGE0" required="" class="css-e7c8f7 eyt4rq66"/></div><div class="css-f7o2kr eyt4rq64"><label class="css-u9hp8v eyt4rq69">Select languages</label><div class="css-h2juxg eyt4rq65"><input type="checkbox" id="group_1" name="group[71354][1]" value="1" class="css-1skmfnh eyt4rq68"/><label for="group_1" class="css-8mt3i5 eyt4rq611"><span>French</span></label><input type="checkbox" id="group_2" name="group[71354][2]" value="1" class="css-1skmfnh eyt4rq68"/><label for="group_2" class="css-8mt3i5 eyt4rq611"><span>English</span></label></div></div><button class="css-m3skhw eyt4rq612"><span>Submit</span></button><div class="css-p8lkac eyt4rq613"><p>Your e-mail address is used to send you newsletters and marketing information on L’Atelier. You can unsubscribe at any time by using the unsubscribe link in our emails. More information about the management of your personal data and your rights can be found in our <a  href="/data-protection-notice">Data Protection Notice</a>.</p></div></div></form></div></div><div class="css-tyal0n e1f3n14n2"><div class="css-1dr924c e1f3n14n3"><svg width="761" height="202" viewBox="0 0 761.89 202.4" fill="none" xmlns="http://www.w3.org/2000/svg" class="css-1odyz50 ekoz6pf0"><path d="M171.17,34.1l-33.09,98.52H110.59L156.13,1h30.08l45.5,131.62H204.26L171.17,34.1"></path><polygon points="26.79 1 1.22 1 1.22 132.62 80.75 132.62 80.75 109.12 26.79 109.12 26.79 1"></polygon><polygon points="218.46 24.51 256.44 24.51 256.44 132.62 282.58 132.62 282.58 24.51 320.56 24.51 320.56 1 218.46 1 218.46 24.51"></polygon><polygon points="362.04 77.34 408.49 77.34 408.49 54.4 362.04 54.4 362.04 24.32 413.19 24.32 413.19 1 336.47 1 336.47 132.62 415.07 132.62 415.07 109.31 362.04 109.31 362.04 77.34"></polygon><polygon points="456.55 1 430.98 1 430.98 132.62 510.52 132.62 510.52 109.12 456.55 109.12 456.55 1"></polygon><rect x="526.43" y="1" width="25.57" height="131.62"></rect><polygon points="593.48 77.34 639.93 77.34 639.93 54.4 593.48 54.4 593.48 24.32 644.63 24.32 644.63 1 567.91 1 567.91 132.62 646.51 132.62 646.51 109.31 593.48 109.31 593.48 77.34"></polygon><path d="M711,77.72q18.79-.94,29-10.44t10.25-26.79q0-18.06-11.29-28.77T706.68,1h-45.5V132.62H686V85.8l42.12,46.82h32.53ZM686,58V24.17h20.31q9.21,0,14.19,4.42t5,12.32q0,7.89-5,12.5T706.32,58Z"></path><path d="M80.75,53.48V1h24.84V29L97.12,53.5Z"></path><path d="M339.71,160.28c.25,4.28.5,15.08.5,19,0,3.63,0,15.78-.64,21v.41h19c9.33,0,19.19-2.9,19.19-11.19,0-5.19-3.75-9-10.78-11.12,5.22-1.4,8.69-5,8.69-9,0-6.77-7.77-9.31-15.08-9.49h-21Zm14.66,4.15c7.92.06,10.82,1.67,10.82,6a4.51,4.51,0,0,1-1.07,3c-1.51,1.83-4.46,2.77-8.23,2.53h-.19l-2.22,5.76h2.22c4.36-.12,8.16,1.26,10.12,3.64a5.85,5.85,0,0,1,1.35,3.73c0,4.5-4,6.83-11.8,6.83-1.32,0-3.46,0-4.79,0-.23-6-.33-14.15-.33-16.6,0-2.84.19-9.16.33-14.57A21.83,21.83,0,0,1,354.37,164.43Z"></path><path d="M421.59,159.9h-9.24l.38,10.3c.17,5.09.35,10.32.71,15.4h0c-.6-1.59-1.16-2.41-4-6.5,0-.14-9.61-14.91-12.94-19.11l-.1-.09H385.66v.38c.34,4.28.48,15.08.48,19,0,3.63,0,15.78-.51,21l-.1.41h9.56v-.41c-.55-10-.55-20-.55-29.78h0a14,14,0,0,0,2.26,4.43c.13.27,16.59,24.22,17.38,25.59l.09.17h7.65v-.41c-.58-5.24-.63-17.39-.63-21,0-3.94.26-14.74.51-19l.12-.38Z"></path><path d="M432.59,160.28c.37,4.28.51,15.08.51,19,0,3.63,0,15.78-.56,21v.41H443.9v-.41c-.39-3.77-.59-11-.63-16.45l2.15.11H447c15,0,22.22-4,22.22-12.28,0-9.48-10.2-11.65-18.71-11.83h-18Zm14,4.55c5.33-.1,9,1,10.8,3.21a5.63,5.63,0,0,1,1.26,3.69c0,5.9-6.65,7.19-12.2,7.19l-2.26-.13-.93-.1v-5.18c0-2.57,0-5.62.12-8.44A24.63,24.63,0,0,1,446.59,164.83Z"></path><path d="M490.9,160.28c.37,4.28.57,15.08.57,19,0,3.63,0,15.78-.63,21v.41h11.38l-.07-.41c-.36-3.77-.57-11-.57-16.45l2,.11h1.65c14.94,0,22.28-4,22.28-12.28,0-9.48-10.26-11.65-18.8-11.83H490.9Zm14,4.55c5.33-.1,9.05,1,10.83,3.21a5.61,5.61,0,0,1,1.24,3.69c0,5.9-6.64,7.19-12.13,7.19l-2.25-.13s-.59,0-.94-.1c-.07-1.36-.07-3.17-.07-5.18,0-2.6,0-5.62.11-8.44A21.58,21.58,0,0,1,504.9,164.83Z"></path><path d="M542.76,159.9h-.17l-.08.2c-2.11,5.81-15.75,35.57-17.9,40.13l-.18.5h9.68l.08-.22c.85-2.8,2-6,3.24-9.33l8.08-.11h6.68s1.08.06,1.4.06c1.72,4.39,3,7.7,3.62,9.38l.11.17h11.27l-18.12-40.83h-7.68Zm2.77,12c.9,1.94,3.24,7.37,5.89,13.85h-.92l-5,.06-6-.08c2.17-5.13,4.29-9.81,6-13.8Z"></path><path d="M573.12,160.28c.33,4.28.49,15.08.49,19,0,3.63,0,15.78-.62,21v.41h11.43l0-.41c-.6-5.27-.64-17.39-.64-21,0-2.84.09-9.16.37-14.28.87-.06,2.19-.19,3.08-.19,5.29-.1,9,1,10.78,3.21a5.49,5.49,0,0,1,1.22,3.69c0,4.71-4.4,7.1-8.51,7.32a12.73,12.73,0,0,1-2.39-.13l-.8-.13.44.75c4.06,5.92,10.13,16.17,12.64,21l.07.17h12.21l-.25-.52c-.5-.68-8.45-12.4-11.83-17.4l-.3-.3c6.26-1.88,9.29-5.38,9.29-10.75,0-9.41-10.2-11.65-18.81-11.83H573.09Z"></path><path d="M629,159.9H618.12l.06.38c.28,4.28.5,15.08.5,19,0,3.61,0,15.75-.56,21v.41h11.29l-.06-.41c-.43-5.27-.57-17.41-.57-21,0-3.94.27-14.74.57-19v-.38Z"></path><path d="M639.66,160.28c.33,4.28.53,15.08.53,19,0,3.63,0,15.78-.58,21l-.09.41h19c9.3,0,19.2-2.9,19.2-11.19,0-5.19-3.76-9-10.84-11.12,5.21-1.4,8.73-5,8.73-9,0-6.77-7.79-9.31-15-9.49h-21Zm14.65,4.15h0c8,.06,10.88,1.67,10.88,6a4.46,4.46,0,0,1-1.09,3c-1.44,1.83-4.51,2.77-8.25,2.53h-.18l-2.2,5.76h2.2c4.38-.12,8.14,1.26,10.1,3.64a5.58,5.58,0,0,1,1.4,3.73c0,4.5-4,6.83-11.86,6.83-1.26,0-3.39,0-4.72,0-.33-6-.33-14.15-.33-16.6,0-2.84.11-9.16.33-14.57a21,21,0,0,1,3.72-.27Z"></path><path d="M705.7,159.9h-7.65l0,.18c-2.28,6.18-16.69,37.51-17.89,40.1l-.22.55h9.7l.06-.24c.81-2.8,1.94-5.94,3.2-9.37l8-.13,6.71.11H709c1.76,4.38,3.06,7.72,3.63,9.37l.1.24H724l-18.12-40.83Zm-4.7,12c.91,1.89,3.24,7.33,5.89,13.82-.41,0-.9.05-.9.05l-5,.06s-5.21-.11-6-.11c2.14-5.2,4.22-9.85,6-13.81Z"></path><path d="M727.24,170.46c0,7.17,7.18,10.06,13.55,12.7,5,2,10.14,4,10.14,7.47a3.55,3.55,0,0,1-.79,2.52c-1.19,1.4-3.6,2-7.43,1.78a34.69,34.69,0,0,1-12.88-3.56l-1.88-.91v8.89l1.28.33.75.13a49.31,49.31,0,0,0,11.52,1.67c12,0,19.15-4.78,19.15-12.69,0-7.43-7.39-10.32-13.92-12.92-4.81-1.94-9.79-3.88-9.79-7.06,0-.92,0-3.6,6.22-3.6,4.57,0,9,1.86,11.55,2.83l2.31,1v-8.92l-2.29-.42a52.48,52.48,0,0,0-10.22-1.24C734.14,158.42,727.24,163.31,727.24,170.46Z"></path></svg></div><ul class="css-1gv1jdj e1f3n14n4"><li><a href="/legal-information">Legal Information</a></li><li><a href="/data-protection-notice">Data Protection Notice</a></li><li><a href="/cookie-policy">Cookie Policy</a></li></ul><p class="css-1oqyka3 e1f3n14n5">Copyright L’Atelier <!-- -->2021</p></div></div></div></div></div></main></div></div></div></div></div><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/insights/technology-religion-unlikely-bedfellows";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"app":["/app-667e521005a3c5cf32e5.js"],"component---src-templates-legal-js":["/component---src-templates-legal-js-3bf0fefd28906b98cbe1.js"],"component---src-templates-news-listing-js":["/component---src-templates-news-listing-js-6f5b8e48097f825561d5.js"],"component---src-templates-news-article-js":["/component---src-templates-news-article-js-cb70071ef04c25834944.js"],"component---src-templates-project-listing-js":["/component---src-templates-project-listing-js-9607f8ecf508e2dfbd06.js"],"component---src-templates-project-js":["/component---src-templates-project-js-085ff10cdc27f4aa6ca8.js"],"component---src-templates-insight-js":["/component---src-templates-insight-js-7e7e1f02693fb764abf0.js"],"component---src-templates-insight-listing-js":["/component---src-templates-insight-listing-js-036c5eda045f927afce0.js"],"component---src-templates-insight-tag-listing-js":["/component---src-templates-insight-tag-listing-js-968206ae59bd8abc0e20.js"],"component---src-pages-404-js":["/component---src-pages-404-js-960bd0a7803f83d5db0c.js"],"component---src-pages-about-js":["/component---src-pages-about-js-27d3613321a147e84dd2.js"],"component---src-pages-careers-js":["/component---src-pages-careers-js-b4d200aff861e934d82d.js"],"component---src-pages-contact-us-js":["/component---src-pages-contact-us-js-91ce11e749a815c493da.js"],"component---src-pages-index-js":["/component---src-pages-index-js-b0bd9493f71746f1920e.js"],"component---src-pages-preview-js":["/component---src-pages-preview-js-a277a3fe87b071dd54e9.js"],"component---src-pages-search-js":["/component---src-pages-search-js-7cc10d668ac58114aec9.js"],"component---src-pages-unpublished-insight-js":["/component---src-pages-unpublished-insight-js-3f94e8edb9aa664e9562.js"],"component---src-pages-unpublished-legal-js":["/component---src-pages-unpublished-legal-js-6a9c3be9881b2789cdd4.js"],"component---src-pages-unpublished-news-article-js":["/component---src-pages-unpublished-news-article-js-fc2fbc1bc89aee0407f1.js"],"component---src-pages-unpublished-project-js":["/component---src-pages-unpublished-project-js-62f0062b846abfd73257.js"],"component---src-pages-unsupported-js":["/component---src-pages-unsupported-js-7a73044df27445e872c8.js"],"gatsby-source-prismic":["/gatsby-source-prismic-1434fa2ba1c4f2583883.js"]};/*]]>*/</script><script src="/component---src-templates-insight-js-7e7e1f02693fb764abf0.js" async=""></script><script src="/commons-610cb498085dcd0b8424.js" async=""></script><script src="/app-667e521005a3c5cf32e5.js" async=""></script><script src="/webpack-runtime-169300f4ff846d92a33c.js" async=""></script></body></html>